CS4 プラグインのサポート、CS5拡張 | Scene7

問題点

Scene7 は、いまだ CS4 プラグインをサポートしていますか?

解決策

プラグインは CS4 と FXG バージョン 1を生成するために作成されているので、サポートされていません。 Scene7 は FXG バージョン 2 に使用するために更新され、そのプラグインは、この新しいワークフローで更新されました。 使用可能なプラグインを CS5 以降を対象としています。   CS5 以降の拡張をインストールするため詳細情報をここで入手できます。http://help.adobe.com/en_US/scene7/csextension/WS881a7e9bcedf597719de0ba612a201ef151-8000.html 

 

 

 Adobe

ヘルプをすばやく簡単に入手

新規ユーザーの場合