フォトグラファー藤原嘉騎さんの「桜」撮影風景と加工テクニックをご紹介します。

Photoshop Lightroom CCは写真の管理から現像、編集、共有まで、写真愛好家やフォトグラファーの必要とする多くの機能を搭載しています。プロアマ問わず多くのユーザーの意見・要望を反映したRAW現像機能やインターフェースは、直感的で使いやすいと好評を得ています。

Lightroom CCの詳細はこちら ›

1. Lightroom CCで写真を読み込む

 

Lightroom CCを起動し、写真を読み込みます。

左パネルの上にある[+]ボタンをクリックします。

光と色の調整で紅葉写真を鮮やかに

 

ファイルを選択するためのダイアログボックスが表示されます。

読み込みたい写真を選択し、[読み込む項目を確認]をクリックします。

光と色の調整で紅葉写真を鮮やかに

 

ウィンドウに、選択した写真のサムネイルが表示されました。

編集したい写真のサムネイルの左上に、青いチェックマークがついているかを確認します。

チェックマークがついていない場合は、サムネイルの左上をクリックすることで写真が選択され、青いチェックマークがつきます。

(上パネルの[アルバムに追加]→[新規]からアルバムを作成することで、写真の整理、管理が簡単に行えます。)

編集したい写真が選択できたら、右上にある[1枚の写真を追加]ボタンをクリックします。

光と色の調整で紅葉写真を鮮やかに

読み込まれた写真がウィンドウに表示されました。

 

Lightroom CCで読み込まれた写真は、元の形式のままクラウド上に保存されます。

パソコンやスマートフォンなどすべてのデバイス間で自動的に同期されるので、いつでもすきなときに写真の編集ができます。

2. 写真の明るさを調整する

 

読み込まれた写真がウィンドウに表示されます。

右パネルの[編集]→[ライト]→[シャドウ]のスライダーを右にドラッグします。シャドウでは、写真の暗い部分を調整できます。

光と色の調整で紅葉写真を鮮やかに


同じく右パネルの[編集]→[ライト]→[白レベル]のスライダーを右にドラッグします。

白レベルとは写真の中でいちばん明るい部分の最大値ことで、右にドラッグ(プラス)するとさらに明るくなります。

 

スライダーのつまみをダブルクリックするとスライダーの数値をリセットすることができます。

3. 写真の色味を調整する

 

桜をより鮮やかに見せるために彩度を上げます。

右パネルの[カラー]→[自然な彩度]のスライダーを右にドラッグして調整します。

自然な彩度は、主に鮮やかさが不足している色を調節してくれるので人が映っている写真などに最適です。

光と色の調整で紅葉写真を鮮やかに

4. 繊細な写真にする

 

右パネルの[効果]→[明瞭度]のスライダーを左にドラッグします。色の差がある部分のコントラストが弱まり、滑らかな印象になりました。

光と色の調整で紅葉写真を鮮やかに



滑らかにするともやっとした印象になってしまうので、光の周りのもやもやを減らし、メリハリのある写真にします。

右パネルの[編集]→[効果]→[かすみの除去]のスライダーを右にドラッグします。

続けて、右パネルの[編集]→[ディティール]→[シャープ]のスライダーを右にドラッグします。

5. 線形グラデーションで効果をつける

 

線形グラデーションで効果をつけたいので、右パネルの[線形グラデーション]をクリックします。

コントラスト、明瞭度、シャープを左にドラッグして、柔らかい印象の効果を設定します。

光と色の調整で紅葉写真を鮮やかに


写真上でドラッグし、線形グラデーションを適用させます。

上下の白い線をドラッグするとグラデーションの幅を調節でき、青いつまみドラッグするとグラデーション自体の位置を移動することができます。

グラデーションを写真に適用してからでも効果の強さは何度も調整ができます。

6. 円形グラデーションで効果をつける

 

円形グラデーションで効果をつけたいので、右パネルの[円形グラデーション]をクリックします。

シャドウを左にドラッグし、白レベル、明瞭度、シャープを右にドラッグして、明るくはっきりとした印象の効果を設定します。

光と色の調整で紅葉写真を鮮やかに



写真上でドラッグし、円形グラデーションを適用させます。

線形グラデーションと同じように、グラデーションのサイズや位置を調整することもできます。

7. ブラシで効果を調整をつける

 

ブラシで部分的に効果をつけたいので、右パネルの[ブラシ]をクリックします。

シャドウを左にドラッグし、色温度、白レベル、明瞭度、かすみの除去を右にドラッグして、光のような効果を設定します。

光と色の調整で紅葉写真を鮮やかに



写真上の光が当たっている部分を塗るようにドラッグして効果を適用させます。

適用したい部分にブラシのサイズが合わない場合は、ブラシのサイズを調整します。

8. 写真を保存する

 

メニューバーから[ファイル]→[保存先…]をクリックします。

光と色の調整で紅葉写真を鮮やかに



保存ダイアログボックスから、ファイル形式、場所、サイズを指定し、[保存]をクリックします。

光と色の調整で紅葉写真を鮮やかに

このチュートリアルを読んだ方へのおすすめコンテンツ



[インスタグラマーの写真加工テクニック]

新緑の風景を自然で鮮やかな色味に調整する

 


白飛びした背景の桜を鮮やかに


 

色を調整して夕暮れ時を印象的に

AdobeのYouTube公式チャンネルでは、Lightroom CC・Photoshop  CCを使った写真編集テクニックを紹介しています。
 


無償体験版ダウンロード

無償ですべての機能をお試しいただくことができます。

ダウンロードはこちら ›

 


[最適なプランをお選びください]

Illustratorなど単体製品とサービスのみ使用できる単体プランから、PhotoshopとLightroomのバンドル、すべての製品・サービスが利用可能なコンプリートプランまで、ニーズに合わせてお選びいただけます。Creative Cloudプラン一覧 ›

学生や教職員の皆様はお得な学割プラン(学生・教職員個人版)もご利用いただけます。学生・教職員個人版の詳細 ›

このページは役に立ちましたか。