撮ったままの写真をLightroomを使って、あたたかみのある雰囲気に仕上げられます。

1. Lightroomで写真を読み込む


Lightroomを起動し、写真を読み込みます。
左パネルの上にある[+]ボタンをクリックします。


ファイルを選択するためのダイアログボックスが表示されます。
読み込みたい写真を選択し、[読み込む項目を確認]をクリックします。


ウィンドウに、選択した写真のサムネイルが表示されました。
編集したい写真のサムネイルの左上に、青いチェックマークがついているかを確認します。
チェックマークがついていない場合は、サムネイルの左上をクリックすることで写真が選択され、青いチェックマークがつきます。
(上パネルの[アルバムに追加]→[新規]からアルバムを作成することで、写真の整理、管理が簡単に行えます。)
編集したい写真が選択できたら、右上にある[1枚の写真を追加]ボタンをクリックします。


読み込まれた写真がウィンドウに表示されました。

Lightroomで読み込まれた写真は、元の形式のままクラウド上に保存されます。
パソコンやスマートフォンなどすべてのデバイス間で自動的に同期されるので、いつでもすきなときに写真の編集ができます。

2. 写真全体の明るさを調整する


読み込まれた写真がウィンドウに表示されます。
右パネルの[編集]→[ライト]→[露光量]のスライダーを右にドラッグして調整します。
スライダーを右にドラッグ(プラス)すると色味をそのままに、全体が明るい写真になります。

3. 白レベルを調整する


右パネルの[編集]→[ライト]→[白レベル]のスライダーを左にドラッグして調整します。
白レベルとは画像の中でいちばん明るい部分のことで、スライダーを左にドラッグ(マイナス)すると暗く、右にドラッグ(プラス)するとさらに明るくなります。

4. 黒レベルを調整する


右パネルの[編集]→[ライト]→[黒レベル]のスライダーを左にドラッグして調整します。
黒レベルとは画像の中でいちばん暗い部分のことで、スライダーを左にドラッグ(マイナス)するとさらに暗く、右にドラッグ(プラス)すると明るくなります。

5. 写真の色味を調整する


右パネルの[編集]→[カラー]→[色温度]のスライダーを右にドラッグして調整します。
スライダーを右にドラッグ(プラス)すると光が暖色系になり、左にドラッグ(マイナス)すると光が寒色系になります。

6. 写真を保存する


メニューバーから[ファイル]→[保存先…]をクリックします。


保存ダイアログボックスから、ファイル形式、場所、サイズを指定し、[保存]をクリックします。


 




無償体験版ダウンロード

無償ですべての機能をお試しいただくことができます。

ダウンロードはこちら ›
 


[最適なプランをお選びください]

Illustratorなど単体製品とサービスのみ使用できる単体プランから、PhotoshopとLightroomのバンドル、すべての製品・サービスが利用可能なコンプリートプランまで、ニーズに合わせてお選びいただけます。Creative Cloudプラン一覧 ›

学生や教職員の皆様はお得な学割プラン(学生・教職員個人版)もご利用いただけます。学生・教職員個人版の詳細 ›

このページは役に立ちましたか。