大気や光線によって靄(もや)がかかったような写真を、鮮やかで際立った写真に仕上げましょう。新しくなったLightroom CCでは、写真の様々な調整が感覚的に楽しむことができます。

1. Lightroom CCで写真を読み込む


Lightroom CCを起動し、写真を読み込みます。
左パネルの上にある[+]ボタンをクリックします。

 


ファイルを選択するためのダイアログボックスが表示されます。
読み込みたい写真を選択し、[読み込む項目を確認]をクリックします。


ウィンドウに、選択した写真のサムネイルが表示されました。
編集したい写真のサムネイルの左上に、青いチェックマークがついているかを確認します。
チェックマークがついていない場合は、サムネイルの左上をクリックすることで写真が選択され、青いチェックマークがつきます。
(上パネルの[アルバムに追加]→[新規]からアルバムを作成することで、写真の整理、管理が簡単に行えます。)
編集したい写真が選択できたら、右上にある[1枚の写真を追加]ボタンをクリックします。


Lightroom CCで読み込まれた写真は、元の形式のままクラウド上に保存されます。
パソコンやスマートフォンなどすべてのデバイス間で自動的に同期されるので、どこでもお好きなタイミングで写真の編集ができます。

2. かすみ除去を調整する


読み込まれた写真がウィンドウに表示されます。
右パネルの[編集]→[効果]→[かすみの除去]のスライダーを右にドラッグして調整します。
スライダーを右にドラッグ(プラス)するとかすみの量が減り、メリハリのある写真になります。  

3. 写真を保存する


調整ができたら保存をします。
ニューバーから[ファイル]→[保存先…]をクリックします。


保存ダイアログボックスが表示されるので、ファイル形式、場所、サイズを指定し、[保存]をクリックします。


 




無償体験版ダウンロード

無償ですべての機能をお試しいただくことができます。

ダウンロードはこちら ›
 


[最適なプランをお選びください]

Illustratorなど単体製品とサービスのみ使用できる単体プランから、PhotoshopとLightroomのバンドル、すべての製品・サービスが利用可能なコンプリートプランまで、ニーズに合わせてお選びいただけます。Creative Cloudプラン一覧 ›

学生や教職員の皆様はお得な学割プラン(学生・教職員個人版)もご利用いただけます。学生・教職員個人版の詳細 ›

このページは役に立ちましたか。