光の影響で背景の桜がきれいに撮影できなかった場合でも、Lightroom CC なら簡単な操作で思い通りの写真に仕上げることができます。

Photoshop Lightroom CCは写真の管理から現像、編集、共有まで、写真愛好家やフォトグラファーの必要とする多くの機能を搭載しています。プロアマ問わず多くのユーザーの意見・要望を反映したRAW現像機能やインターフェースは、直感的で使いやすいと好評を得ています。

Lightroom CCの詳細はこちら >


1. Lightroom CCで写真を読み込む


Lightroom CCを起動し、写真を読み込みます。
左パネルの上にある[+]ボタンをクリックします。


ファイルを選択するためのダイアログボックスが表示されます。
読み込みたい写真を選択し、[読み込む項目を確認]をクリックします。


ウィンドウに、選択した写真のサムネイルが表示されました。
編集したい写真のサムネイルの左上に、青いチェックマークがついているかを確認します。
チェックマークがついていない場合は、サムネイルの左上をクリックすることで写真が選択され、青いチェックマークがつきます。
(上パネルの[アルバムに追加]→[新規]からアルバムを作成することで、写真の整理、管理が簡単に行えます。)
編集したい写真が選択できたら、右上にある[1枚の写真を追加]ボタンをクリックします。


読み込まれた写真がウィンドウに表示されました。

Lightroom CCで読み込まれた写真は、元の形式のままクラウド上に保存されます。
パソコンやスマートフォンなどすべてのデバイス間で自動的に同期されるので、いつでもすきなときに写真の編集ができます。

2. 写真の明るさを調整する    


読み込まれた写真がウィンドウに表示されます。
右パネルの[編集]→[ライト]→[シャドウ]のスライダーを右にドラッグして調整します。
スライダーを右にドラッグ(プラス)すると暗い部分が明るくなり、暗くて見えなかった部分が見えるようになります。

3. かすみを除去する


かすみを除去とは、霞んでしまった写真をすっきりクリアな写真にする機能のことです。
右パネルの[編集]→[効果]→[かすみの除去]のスライダーを右にドラッグして調整します。
スライダーを右にドラッグ(プラス)するとかすみが除去され、写真がくっきりとした仕上がりになります。

4. 写真を保存する


メニューバーから[ファイル]→[保存先…]をクリックします。


保存ダイアログボックスから、ファイル形式、場所、サイズを指定し、[保存]をクリックします。


 


このチュートリアルを読んだ方へのおすすめコンテンツ

写り込みを消してベストショットに
 

写真を合成して子どもをファンタジーの世界へ
 

集合写真をベストの1枚に
 

AdobeのYouTube公式チャンネルでは、Lightroom CC・Photoshop  CCを使った写真編集テクニックを紹介しています。

 


無償体験版ダウンロード

無償ですべての機能をお試しいただくことができます。

ダウンロードはこちら ›
 


[最適なプランをお選びください]

Illustratorなど単体製品とサービスのみ使用できる単体プランから、PhotoshopとLightroomのバンドル、すべての製品・サービスが利用可能なコンプリートプランまで、ニーズに合わせてお選びいただけます。Creative Cloudプラン一覧 ›

学生や教職員の皆様はお得な学割プラン(学生・教職員個人版)もご利用いただけます。学生・教職員個人版の詳細 ›

このページは役に立ちましたか。