思い出の写真に余計なものが写り込んでしまうことはよくあります。Lightroom CC なら写真から不要な一部分だけを削除できます。

Photoshop Lightroom CCは写真の管理から現像、編集、共有まで、写真愛好家やフォトグラファーの必要とする多くの機能を搭載しています。プロアマ問わず多くのユーザーの意見・要望を反映したRAW現像機能やインターフェースは、直感的で使いやすいと好評を得ています。

Lightroom CCの詳細はこちら >

 

1. Lightroom CCで写真を読み込む


Lightroom CCを起動し、写真を読み込みます。

左パネルの上にある[+]ボタンをクリックします。


ファイルを選択するためのダイアログボックスが表示されます。
読み込みたい写真を選択し、[読み込む項目を確認]をクリックします。


ウィンドウに、選択した写真のサムネイルが表示されました。
編集したい写真のサムネイルの左上に、青いチェックマークがついているかを確認します。
チェックマークがついていない場合は、サムネイルの左上をクリックすることで写真が選択され、青いチェックマークがつきます。
(上パネルの[アルバムに追加]→[新規]からアルバムを作成することで、写真の整理、管理が簡単に行えます。)
編集したい写真が選択できたら、右上にある[1枚の写真を追加]ボタンをクリックします。


読み込まれた写真がウィンドウに表示されました。

Lightroom CCで読み込まれた写真は、元の形式のままクラウド上に保存されます。
パソコンやスマートフォンなどすべてのデバイス間で自動的に同期されるので、いつでもすきなときに写真の編集ができます。

2. 修復ブラシで不要な部分を削除する


読み込まれた写真がウィンドウに表示されました。
右パネルの[修復ブラシ]をクリックし、修復したい箇所にあわせてサイズ、ぼかしの値を設定します。
ブランコの黒い部分を修正したいので、ブランコの黒い部分を少し大きめに覆うようにドラッグします。
修復したい箇所でドラッグすると、Lightroom CCが修復に適切な元画像を探し出します。


自動で修復されたままではブランコの紐が切れてしまっているので、ピンを移動させて調整します。
修復箇所や元画像が適切ではない場合は、お互いのピンを移動させて調整ができます。


同じように、海にいる人を修正します。
修復ブラシで海に入る人を覆うようにドラッグして選択し、修復箇所や元画像を移動させて調整します。

3. 自然な彩度を調整する


彩度が低く、全体が淡い印象になってしまっているので彩度を上げます。
右パネルの[編集]をクリックし、[カラー]→[自然な彩度]のスライダーを右にドラッグして調整します。
自然な彩度は、主に鮮やかさが不足している色を調節してくれるので人が映っている写真などに最適です。

4.かすみの除去を調整する


くっきりと鮮明な写真にするために右パネルの[編集]→[効果]→[かすみの除去]のスライダーを右にドラッグして調整します。
スライダーを右にドラッグ(プラス)するとかすみの量が減り、メリハリのある写真になります。

5.部分的につける効果を調整する


女性の顔が暗くなってしまっているので、女性の顔にのみ効果をつけます。
右パネルの[ブラシ]をクリックし、[露光量]のスライダーを右にドラッグします。
露光量は、色味をそのままに明るさの調整ができます。


続けて、[ハイライト]のスライダーも右にドラッグします。
ハイライトでは、もっとも明るい部分の調整ができます。

6.ブラシで調整箇所を描く


設定した露光量、ハイライトを適用する箇所を描きます。
右パネルでブラシサイズを調整し、女性の顔を塗るようにドラッグして適用範囲を調整します。
ドラッグした部分のみに効果が適用され、女性の顔が明るくなりました。
効果は何度でも調整ができるので、適用範囲を決めた後に右パネルで調整しましょう。

7. 効果を適用する範囲をきめる


空が曇っているので、写真の左上を明るくして太陽を演出します。
右パネルの[円形グラデーション]をクリックし、写真の左上でドラッグをします。
円形グラデーションの範囲は何度でも移動や大きさの調整ができます。

8. 選択した範囲につける効果を調整する


右パネルの[露光量]のスライダーを右にドラッグします。
円形グラデーションで選択した範囲にのみ露光量が適用されて明るくなりました。


続けて、[ハイライト]のスライダーを右にドラッグします。
同じように選択した範囲にのみハイライトが適用されてもっとも明るい部分の調整ができました。

9. 写真を保存する


メニューバーから[ファイル]→[保存先…]をクリックします。


保存ダイアログボックスから、ファイル形式、場所、サイズを指定し、[保存]をクリックします。


このチュートリアルを読んだ方へのおすすめコンテンツ


ガラスの写り込みを消して、夜景を美しく

 

背景をぼかして、写真をより印象的に


逆光写真を補正する

AdobeのYouTube公式チャンネルでは、Lightroom CC・Photoshop  CCを使った写真編集テクニックを紹介しています。
 


無償体験版ダウンロード

無償ですべての機能をお試しいただくことができます。

ダウンロードはこちら ›
 


[最適なプランをお選びください]

Illustratorなど単体製品とサービスのみ使用できる単体プランから、PhotoshopとLightroomのバンドル、すべての製品・サービスが利用可能なコンプリートプランまで、ニーズに合わせてお選びいただけます。Creative Cloudプラン一覧 ›

学生や教職員の皆様はお得な学割プラン(学生・教職員個人版)もご利用いただけます。学生・教職員個人版の詳細 ›

このページは役に立ちましたか。