きれいに撮れたのに斜めになってしまった、そんなときはLightroom CC を使って簡単に角度を修正しましょう。まっすぐにしたい部分をドラッグするだけで写真をまっすぐに直すことができます。

1. 新規カタログを作成


アプリケーションメニューの[ファイル] → [新規カタログ]をクリックします。「新規カタログを含むフォルダーを作成」ダイアログボックスが表示されるので、好きな名前をつけて[作成]ボタンをクリックします。フォルダーが作成され、Lightroom CCが再起動して、作成したカタログを開きます。テーマごとにカタログを作ると管理がしやすくなります。

※カタログを作らない場合はデフォルト設定により、カタログを次の各フォルダーに保存します。

  • Windows :¥Users¥[user name]¥Pictures¥Lightroom
  • Mac OS :/Users/[user name]/Pictures/Lightroom

 

2. カタログファイルに写真を読み込む


[ライブラリ]モジュールの[読み込み...]ボタンをクリックして、読み込みウィンドウを開きます。


左のパネルから編集したい写真を選択し(編集する写真をドラッグアンドドロップすることもできます)、右側にあるオプションのファイル管理から「重複を読み込まない」にチェックをいれます。(ファイル管理が表示されていない場合は、[ファイル管理 ◀︎]をクリックして開きます)

選択ができたら、右下の[読み込み]ボタンをクリックします。

3. 現像を開始する


写真が読み込み終わったら編集したい写真をクリックして選択し、[現像]タブをクリックするか、ショートカットの[D]を押します。現像のモジュールに切り替わり、いよいよ画像編集に入ります。

4. 切り抜きツールで角度を調整する


水平線が斜めに傾いてしまっているので、[切り抜き]ツールを使って角度の調整をします。アプリケーションメニューの[ツール]→[切り抜き]をクリックします。

 [角度]の左にある[定規アイコン]をクリックして定規を持ち、水平の基準にしたい部分(ここでは水平線)をドラッグします。マウスを離すとすぐに自動で角度が補正されます。角度の調整は何度もやり直すことができるので、うまくいかなかった場合はもう一度[定規アイコン]をクリックし、水平の基準にしたい部分をドラッグし直します。


角度の調整がうまくできたら、右下にある[完了]ボタンをクリックします。角度が補正され、水平な写真になりました。

5. 写真の書き出し


仕上げた写真を他の人と共有したい場合などは書き出しを行います。[ファイル]メニュー → [書き出し]をクリックして書き出しメニューを表示します。


書き出し先の[元の写真と同じフォルダー]を選び、その下の「サブフォルダーに保存」にチェックを入れると、選んだフォルダーの中に好きな名前のフォルダーが作られ、そこに写真が保存されますので、好きな名前を入力し[書き出し]をクリックします。これで色調補正が完了しました。サブフォルダーに写真が保存されているか確認してみましょう。


 




無償体験版ダウンロード

無償ですべての機能をお試しいただくことができます。

ダウンロードはこちら ›
 


[最適なプランをお選びください]

Illustratorなど単体製品とサービスのみ使用できる単体プランから、PhotoshopとLightroomのバンドル、すべての製品・サービスが利用可能なコンプリートプランまで、ニーズに合わせてお選びいただけます。Creative Cloudプラン一覧 ›

学生や教職員の皆様はお得な学割プラン(学生・教職員個人版)もご利用いただけます。学生・教職員個人版の詳細 ›

このページは役に立ちましたか。