Adobe Premiere Pro CCの基本機能を使って、ホラー映画のような映像を作成してみましょう。クリップを重ねて、不透明度やカラーを調整するだけで簡単にゴースト効果を作り出すことができます。

まずは、下の1分動画で制作工程を確認しましょう。


難易度2/5

 

本チュートリアル内で使用する主な機能
クリップの分割と移動、フレーム保持を追加、エフェクトコントロールの不透明度、Lumetriカラー

手順1/5

新規プロジェクトを作成する

Premiere Proを起動し、スタート画面の「新規プロジェクト」をクリックするか、メインメニューの「ファイル」→「新規」→「プロジェクト」を選択します。「新規プロジェクト」ダイアログボックスでプロジェクト名と保存先を指定し、「OK」をクリックします。

Premiere Proでホラー風の映像を作成する

手順2/5

素材を読み込む

「編集」ワークスペースが表示されたら、ダウンロードした練習用のサンプルファイル「AdobeStockVideoClip.mov」を「プロジェクト」パネルにドラッグ&ドロップで追加します。読み込んだクリップ(動画素材)をダブルクリックして、「ソース」パネルで再生してみましょう。

※「編集」ワークスペースが表示されない場合は、画面上部の「編集」をクリックするか、「ウィンドウ」→「ワークスペース」→「編集」をクリックします。また、「プロジェクト」ファイルが「編集」ワークスペースに見当たらない場合は「ウィンドウ」→「プロジェクト」をクリックすると画面上に表示されます。

Premiere Proでホラー風の映像を作成する

手順3/5

シーケンスを作成する

「プロジェクト」パネルの「AdobeStockVideoClip.mov」を、空の「タイムライン」パネルにドラッグ&ドロップします。「タイムライン」パネルのV1トラックに「AdobeStockVideoClip.mov」が追加され、新しいシーケンスが作成されます。スペースバーを押して、「プログラム」パネルのモニターで再生してみましょう。タイムラインでの編集結果はすべてこのプログラムモニターで確認できます。

※「プロジェクト」パネルのクリップを右クリック(Windows)、または「Control」キーを押しながらクリック(Mac)し、メニューから「クリップに最適な新規シーケンス」を選択することで、新規シーケンスを作成することもできます。

Premiere Proでホラー風の映像を作成する

手順4/5

動画の一部を一時停止させる

タイムラインを見ていきましょう。時間軸を示すタイムルーラーに、「再生ヘッド」と呼ばれる五角形の下向き矢印があります。この再生ヘッドの位置が、プログラムモニターに表示されている現在の時間となります。再生ヘッドをドラックすることで、現在の時間を移動できます。

再生ヘッドを右方向にドラッグし、映像に少女が現れる直前(00:13)で止めます。続いて、「ツール」パネルから「レーザーツール」選択し、カーソルをクリップの上にのせると剃刀のマークに変わります。再生ヘッドから伸びた青いラインの位置でクリックすると、この位置でクリップが2つに分割されます。

次に、「選択ツール」に持ち替えて、分割された後ろのクリップをドラッグ&ドロップで1つ上のV2トラックに移動します。

※キーボードの「C」キーを押すと「レーザーツール」に、「V」キーを押すと「選択ツール」に切り替わります。

Premiere Proでホラー風の映像を作成する

 

次に、V1トラックの短いクリップを選択し、右クリック(Windows)またはControlキーを押しながらクリック(Mac)して、メニューから「フレーム保持を追加」をクリックします。続いてクリップの右端にカーソルをのせ、右矢印のマークに変わったらクリップをドラッグし、V2トラックのクリップと同じ長さになるまで右方向に引き伸ばします。これで、再生ヘッドの位置(00:13)のフレームを保ったまま、つまり静止画の状態でクリップの長さを変更できました。

Premiere Proでホラー風の映像を作成する

手順5/5

不透明度とカラーを調整する

再生ヘッドを右方向にドラッグして、少女の姿が現れる位置まで移動します。V2トラックのクリップを選択し、画面左上の「エフェクトコントロール」をクリックします。「エフェクトコントロール」パネルには、現在選択されているクリップに適用されているエフェクトがすべて表示されます。エフェクトを何も追加していなくても、基本エフェクトとして「モーション」「不透明度」「タイムリマップ」が表示されます。

「不透明度」の左側にある「>」をクリックして展開します。「不透明度」エフェクトに関する詳細設定が表示されるので、「不透明度」の数値を「60.0%」に設定します。少女が透けた状態になります。

Premiere Proでホラー風の映像を作成する

 

次に、画面上部の「カラー」をクリックし、「カラー」ワークスペースに切り替えます。画面右の「Lumetriカラー」パネルの「クリエイティブ」をクリックして展開し、「Look」のドロップダウンメニューから「SL BLUE STEEL」を選択します。

青みがかった映像に変換されました。V1トラックのクリップにも同様に「SL BLUE STEEL」を適用すれば、完成です。

Premiere Proでホラー風の映像を作成する

 

いかがでしたか。Photoshopのレイヤーを使って画像編集するような感覚で、簡単にホラー映像を作成することができました。あとは、雰囲気のあったBGMを追加したり、ノイズなど様々なエフェクトを適用したりして、さらに完成度を高めてみましょう。

Premiere Proでホラー風の映像を作成する
このページは役に立ちましたか。