참고:

이 문서는 Acrobat XI에 대한 지침을 제공합니다. Acrobat DC를 사용하는 경우 Acrobat DC 도움말을 참조하십시오.

작업 영역 개요

Adobe Acrobat XI은 독립 실행형 응용 프로그램으로 열거나 웹 브라우저에서 여는 2가지 방법으로 실행됩니다. 연관된 작업 영역의 차이는 별로 크지 않아 보이지만 중요합니다.

메뉴 막대와 두 개의 도구 모음이 작업 영역 맨 위에 표시됩니다. 독립 실행형 응용 프로그램의 작업 영역 오른쪽에는 문서 창, 탐색 창, 작업 창 그룹이 있습니다. 문서 창에는 Adobe® PDF가 표시되고, 왼쪽에 있는 탐색 창은 PDF를 탐색하고 PDF 파일에 대해 다른 옵션을 수행하는 데 유용합니다. 창 위쪽의 도구 모음에는 PDF 작업에 사용할 수 있는 다른 제어 기능들이 포함되어 있습니다.

웹 브라우저에서 PDF를 열 경우에는 도구 모음, 탐색 창, 작업 창을 사용할 수 없습니다. 창 맨 아래에 떠 있는 반투명 도구 모음의 Acrobat 아이콘 을 클릭하여 이러한 항목을 표시할 수 있습니다.

Acrobat의 작업 영역
Acrobat의 작업 영역

A. 메뉴 막대 B. 도구 모음 C. 탐색 창(책갈피 패널이 표시된 상태) D. 문서 창 E. 작업 창 

참고:

문서 메시지 막대에 PDF가 전체는 아니고 일부만 표시됩니다. PDF 포트폴리오에는 특별한 작업 영역이 표시됩니다.

시작 화면

시작 화면은 열려 있는 문서가 없을 때 표시되는 문서 창의 창입니다. 클릭 한 번으로 최근에 연 파일에 빠르게 액세스하고, 파일을 열고, 일반적으로 사용되는 작업 과정을 시작할 수 있습니다.

시작 화면
Acrobat XI 시작 화면

참고:

Mac OS에서는 기본 설정에서 시작 화면을 끄도록 설정할 수 있습니다. [Acrobat/Reader] > [기본 설정]을 선택합니다. 왼쪽에 있는 [범주]에서 [일반]을 클릭합니다. [응용 프로그램 시작] 섹션에서 [시작 화면 표시]를 선택 취소합니다. Windows에는 이와 유사한 옵션이 없습니다.

일반적으로 Acrobat 메뉴를 표시해 두면 작업할 때 편리하게 사용할 수 있습니다. 또한 [보기] > [표시/숨기기] > 메뉴 막대 명령을 사용하여 메뉴를 숨길 수도 있습니다. 그러나 메뉴를 다시 표시하여 사용하려면 F9(Windows) 또는 shift+command+M(Mac OS)을 눌러야만 합니다.

화면 상단에 표시되는 메뉴와 달리, 상황에 맞는 메뉴에는 활성 도구나 선택 항목과 관련된 명령이 표시됩니다. 상황에 맞는 메뉴를 사용하면 일반적으로 사용하는 명령을 빠르게 선택할 수 있습니다. 예를 들어, 도구 모음 영역을 마우스 오른쪽 단추로 클릭하면 [보기] > [표시/숨기기] > [도구 모음 항목] 메뉴를 선택할 때와 동일한 명령이 상황에 맞는 메뉴에 표시됩니다.

  1. 포인터를 문서, 개체 또는 패널 위에 둡니다.

  2. 마우스 오른쪽 단추를 클릭합니다.

참고:

(Mac OS) 단추가 두 개인 마우스를 사용하지 않을 경우 Control 키를 누른 채 마우스를 클릭하여 상황에 맞는 메뉴를 표시할 수 있습니다.

도구 모음

기본 도구 모음([빠른 도구][일반 도구])에는 PDF 작업에 일반적으로 사용되는 도구와 명령이 있습니다. 사용 가능한 대부분의 도구는 창 오른쪽에 있는 [도구] 창에 있습니다. 쉽게 액세스할 수 있도록 도구 모음에 도구를 추가할 수 있습니다.

도구 모음에는 [만들기] 단추도 있습니다 . [만들기] 단추 오른쪽에 있는 화살표를 클릭하여 PDF 만들기와 관련된 명령 메뉴를 표시합니다.

도구 모음
기본적으로 열리는 도구 모음

A. 만들기 단추 B. 빠른 도구 도구 모음 C. 일반 도구 도구 모음 D. 페이지 탐색 명령 E. 선택 및 확대/축소 명령 F. 페이지 표시 명령 

참고:

도구 위로 포인터를 가져 가면 도구 설명이 표시되고, 모든 도구는 [보기] > [도구] 메뉴와 [보기] > [표시/숨기기] > [도구 모음 항목] 메뉴에서 이름을 통해 확인할 수 있습니다.

빠른 도구

[도구] 및 [주석] 창에서 자주 사용하는 도구를 [빠른 도구] 도구 모음에 추가할 수 있습니다.

  1. [빠른 도구] 도구 모음에서 [빠른 도구 사용자 정의] 단추 를 클릭합니다.

  2. 다음 중 하나를 수행합니다.

    • 도구를 추가하려면 왼쪽 창에서 도구를 선택하고 [위쪽 화살표] 아이콘을 클릭합니다.

    • 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 모음에서 도구의 위치를 변경하려면 아이콘을 선택하고 또는 을 클릭합니다.

    • 도구 모음에서 도구 그룹을 구분하는 세로줄을 추가하려면 을 클릭합니다.

참고:

[도구] 및 [주석] 창에서 도구를 빠르게 추가하려면 해당 도구의 그래버 막대를 [빠른 도구] 도구 모음의 원하는 위치로 끕니다. 해당 도구를 마우스 오른쪽 단추로 클릭하고 [빠른 도구에 추가]를 선택합니다.

[도구] 또는 [주석] 창에서 도구 추가
빠른 도구 도구 모음으로 도구 끌기

일반 도구

[일반 도구] 도구 모음에 도구를 추가할 수 있습니다.

  1. 도구 모음의 빈 공간에서 마우스 오른쪽 단추를 클릭합니다.

  2. 메뉴에서 도구를 선택합니다.

  3. 도구 모음에서 도구를 제거하려면 제거할 도구를 마우스 오른쪽 단추로 클릭하고 메뉴에서 해당 도구를 선택 해제합니다.

도구 모음 표시 및 숨기기

도구 모음의 도구를 사용할 필요가 없는 작업을 할 때는 도구 모음을 닫아 작업 영역을 정리할 수 있습니다. 여러 개의 PDF가 열려 있는 경우 각 PDF의 도구 모음을 독립적으로 사용자 정의할 수 있습니다. 서로 다른 사용자 정의 상태는 PDF 간 전환 시에도 유효합니다.

  • 도구 모음을 모두 숨기려면 [보기] > [표시/숨기기] > [도구 모음 항목] > [도구 모음 숨기기]를 선택합니다.
  • 도구 모음을 기본 구성으로 되돌리려면 [보기] > [표시/숨기기] > [도구 모음 항목] > [도구 모음 재설정]을 선택합니다.

참고:

도구 모음을 모두 숨긴 경우 F8을 누르면 다시 표시됩니다.

도구 선택

기본적으로 가장 많이 사용되는 도구인 [선택] 도구는 Acrobat을 열면 활성화됩니다.

  1. 다음 중 하나를 수행합니다.
    • 도구 모음에서 도구를 선택합니다.

    • [보기] > [표시/숨기기] > [도구 모음 항목] > [도구 모음 이름] > [도구]를 선택합니다.

확대 또는 손 도구로 일시 전환

현재 도구를 선택 해제하지 않은 상태에서 다른 도구를 일시적으로 사용할 수 있습니다.

  • [손 도구]를 일시적으로 선택하려면 스페이스바를 누릅니다.
  • [확대] 도구를 일시적으로 선택하려면 Ctrl 키와 스페이스바를 동시에 누릅니다.

키를 놓으면 Acrobat은 이전에 사용하던 도구로 돌아갑니다.

작업 창

대부분의 명령은 응용 프로그램 창의 오른쪽에 있는 [도구], [서명][주석] 작업 창에 구성되어 있습니다. 대부분의 도구는 이제 이러한 작업 창에 있습니다. [도구], [서명] 또는 [주석]을 클릭하여 개별 작업 패널을 표시합니다.

[도구] 및 [주석] 창에 표시할 패널을 사용자 정의할 수 있습니다.

  1. 다음 중 하나를 수행합니다.

    • 패널 가시성을 전환하려면 작업 창의 오른쪽 상단 구석에 있는 [패널 표시 또는 숨기기] 아이콘 을 클릭하고 패널을 클릭합니다. 확인 표시가 있으면 패널이 표시되는 것입니다.

    • 패널을 열어 [도구] 창에 추가하려면 [보기] > [도구]를 선택한 다음 패널을 선택합니다.

    • 패널을 선택할 때 열린 상태를 유지하려면 [패널 표시 또는 숨기기] 메뉴의 [여러 패널 열기 허용]을 선택합니다. 기본적으로 다른 패널을 열면 열려 있던 기존 패널은 닫힙니다.

도구 세트

대부분의 도구 세트로 사용하는 도구 및 명령에 빠르게 액세스합니다. 도구 세트에서 양식 작성, 주석 달기 또는 올바른 문서 준비와 같은 여러 유형의 작업에 필요한 도구 및 패널을 정의합니다. 도구 모음의 도구를 그룹화하고 작업 창을 사용자 정의하여 각 작업에 필요한 패널만 포함시킵니다. AcrobatUsers.com에서 다른 사람들과 도구 세트를 공유하고 직접 도구 세트를 다운로드할 수 있습니다.

도구 모음 및 도구 창 사용자 정의
여러 작업에 대해 도구 세트를 정의하여 도구 모음 및 [도구] 창을 사용자 정의합니다.

도구 세트 만들기

  1. [사용자 정의] > [새 도구 세트 만들기]를 선택합니다.

  2. [빠른 도구 모음]을 사용자 정의하려면 다음 중 하나를 수행합니다.

    • 도구를 도구 모음에 추가하려면 왼쪽의 패널을 클릭하고 도구를 선택하고 [도구 모음에 추가] 아이콘을 클릭합니다.

    • 도구 모음 세트에서 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 모음에서 도구의 위치를 변경하려면 해당 아이콘을 선택하고 왼쪽으로 이동  또는 오른쪽으로 이동  아이콘을 클릭합니다.

    • 도구 모음에서 도구 그룹을 구분하는 세로줄을 추가하려면 아이콘을 클릭합니다.

    [새 도구 세트 만들기] 대화 상자
    [새 도구 세트 만들기] 대화 상자

    A. [빠른 도구 모음]에서 도구 정렬 또는 삭제 B. 도구 사이에 사용자 정의 패널, 지침 또는 분할선 추가 C. 도구 또는 패널 이름 바꾸기, 정렬 또는 삭제 D. 위의 [빠른 도구 모음] 또는 오른쪽의 [사용자 정의 도구] 창에 추가 
  3. [도구] 창을 사용자 정의하려면 다음을 수행합니다.

    • 패널을 [사용자 정의 도구] 창에 추가하려면 왼쪽의 패널을 클릭한 다음 [도구 창에 추가] 아이콘을 클릭합니다.

    • 자체 패널을 만들려면 오른쪽의 [패널 추가] 아이콘을 클릭합니다. 패널에 이름을 지정하고 [저장]을 클릭합니다.

    • 패널에 도구를 추가하려면 오른쪽의 패널을 선택하고 왼쪽의 도구를 선택한 다음 [도구 창에 추가] 아이콘을 클릭합니다.

    • 패널에서 도구를 제거하려면 해당 아이콘을 선택하고 [삭제] 아이콘을 클릭합니다.

    • 도구 또는 패널 위치를 변경하려면 오른쪽에서 선택하고 위로 또는 아래로 화살표 아이콘을 클릭합니다.

    • 수평선을 추가하여 도구 그룹을 분리하려면 분할자 추가 아이콘을 클릭합니다.

    • 지침 또는 패널 이름을 편집하려면 선택하고 [편집] 아이콘을 클릭합니다.

  4. 도구 세트가 완료되면 [저장]을 클릭하고 해당 이름을 입력한 다음 [저장]을 다시 클릭합니다.

도구 세트 편집, 삭제, 이름 바꾸기 또는 공유

[도구 세트 관리] 대화 상자를 사용하여 도구 세트를 편집, 이름 바꾸기, 복사, 삭제, 재정렬 또는 공유합니다. [사용자 정의] 메뉴에서 목록의 위나 아래로 이동하여 도구 세트가 표시되는 순서를 지정할 수 있습니다. [가져오기] 및 [내보내기] 옵션을 사용하여 작업 그룹에서 도구 세트를 공유할 수 있습니다.

  • [사용자 정의] > [도구 세트 관리]를 선택합니다.

탐색 창은 다른 탐색 패널을 표시할 수 있는 작업 영역입니다. 다양한 기능의 도구가 탐색 창에 표시될 수 있습니다. 예를 들어 [페이지 축소판] 패널에는 각 페이지의 축소판 이미지가 포함되어 있습니다. 축소판을 클릭하면 문서의 해당 페이지가 열립니다.

PDF를 열면 기본적으로 탐색 창은 닫히지만 작업 영역의 왼쪽에 있는 [페이지 축소판] 단추 및 [책갈피 패널] 단추 와 같은 단추를 통해 여러 패널에 쉽게 액세스할 수 있습니다. Acrobat이 열려 있어도 비어 있으면(열고 있는 PDF가 없으면) 탐색 창을 사용할 수 없습니다.

탐색 창 표시 또는 숨기기

  1. 탐색 창을 열려면 다음 중 하나를 수행합니다.

    • 작업 영역의 왼쪽에 있는 패널 단추를 클릭하여 해당 패널을 엽니다.

    • [보기] > [표시/숨기기] > [탐색 창] > [탐색 창 표시]를 선택합니다.

  2. 탐색 창을 닫으려면 다음 중 하나를 수행합니다.

    • 탐색 창에서 현재 열려 있는 패널의 단추를 클릭합니다.

    • [보기] > [표시/숨기기] > [탐색 창] > [탐색 창 숨기기]를 선택합니다.

참고:

PDF 작성자는 일부 탐색 패널의 내용을 조정할 수 있으며 완전히 비울 수도 있습니다.

탐색 패널의 표시 영역 변경

[책갈피] 등의 모든 탐색 패널은 작업 영역의 왼쪽 열에 나타납니다.

  • 탐색 창의 너비를 변경하려면 오른쪽 테두리를 끕니다.

  • 다른 패널을 보려면 탐색 창의 왼쪽에 있는 패널 단추를 선택합니다.

탐색 패널의 옵션

모든 탐색 패널은 왼쪽 위에 [옵션] 메뉴 가 있습니다. 이러한 메뉴에서 사용 가능한 명령은 패널마다 다릅니다.

일부 패널에는 패널의 항목에 영향을 주는 다른 단추도 포함되어 있습니다. 이러한 단추는 패널에 따라 달라지며 이러한 단추가 없는 패널도 있습니다.

탐색 패널 및 옵션 메뉴
탐색 패널 및 옵션 메뉴

문서 메시지 막대

문서 메시지 막대는 특정 유형의 PDF에서만 나타납니다. 일반적으로 이 영역은 PDF 양식, 서명 또는 검토를 위해 전송된 PDF, 특수한 권한이나 보안 제한이 적용된 PDF 또는 PDF/A 표준을 준수하는 PDF를 열 때 사용합니다. 문서 메시지 막대는 도구 막대 영역 바로 아래에 즉시 표시됩니다. 문서 메시지 막대를 표시하거나 숨기려면 작업 영역 왼쪽의 해당 단추 를 클릭합니다. 메시지 막대 유형에 따라 단추가 달라집니다.

진행 방법에 대한 지침 및 작업과 연관된 특별한 단추에 대해서는 문서 메시지 막대를 참조합니다. 막대는 색상이 구분되어 있습니다. 자주는 양식, 노랑은 검토 또는 보안 경고, 파랑은 인증된 PDF와 PDF 포트폴리오 또는 암호 보안이나 문서 제한이 있는 PDF를 의미합니다.

양식의 문서 메시지 막대
양식의 문서 메시지 막대

보안 경고에 대한 문서 메시지 막대
보안 경고에 대한 문서 메시지 막대

문서 메시지 막대
인증된 PDF 포트폴리오에 대한 문서 메시지 막대

환경 설정

[기본 설정] 대화 상자에서는 표시, 도구, 변환, 서명 및 성능 등 여러 가지 프로그램 설정을 지정할 수 있습니다. 일단 설정한 기본 설정은 변경할 때까지 효력이 유지됩니다.

  1. [편집] > [기본 설정](Windows) 또는 [Acrobat/Adobe Reader] > [환경설정](Mac OS)을 선택합니다.
  2. [범주] 아래에서 변경할 기본 설정 유형을 선택합니다.

기본 설정 복원(다시 작성)

Acrobat 기본 설정 폴더 복원(Windows)

Acrobat 기본 설정 폴더를 복원하여 손상된 기본 설정으로 인한 문제를 없앨 수 있습니다. 대부분의 Acrobat 기본 설정이 레지스트리 내에 저장되지만 대부분의 기본 설정 문제는 이러한 파일 기반 기본 설정 때문에 발생합니다.

참고:

이 방법을 사용하면 공동 작업, JavaScripts, 보안, 스탬프, 색상 관리, 자동 채움, 웹 캡처 및 Updater에 대한 사용자 정의 설정이 제거됩니다.

  1. Acrobat을 종료합니다.

  2. Windows 탐색기에서 기본 설정 폴더로 이동합니다.

    • (Windows 7/Vista) C:\Users\[사용자 이름]\AppData\Roaming\Adobe\Acrobat\[버전]

    • (XP) C:\Documents and Settings\[사용자 이름]\Application Data\Adobe\Acrobat\[v버전]

  3. 기본 설정 폴더를 다른 위치(예: C:\Temp)로 이동합니다.

  4. Acrobat을 다시 시작합니다.

Acrobat 기본 설정 폴더를 복원한 후에도 문제가 반복되면 문제가 기본 설정 폴더와 관련이 없는 것입니다. 사용자 정의 설정을 복원하려면 2단계에서 이동한 폴더를 다시 원래 위치로 끕니다. 그런 다음 새 기본 설정 폴더를 바꾸려면 [모두 예]를 클릭합니다.

Acrobat 기본 설정 파일 복원(Mac OS)

Acrobat 기본 설정 파일을 복원하여 손상된 기본 설정 파일로 인한 문제를 없앨 수 있습니다.

참고:

Acrobat 기본 설정 파일을 다시 만들면 설정이 기본값으로 복원됩니다.

  1. Acrobat을 종료합니다.

  2. Users/[사용자 이름]/Library/Preferences 폴더에서 다음 파일을 바탕 화면으로 끕니다.

    • Acrobat WebCapture 쿠키

    • com.adobe.Acrobat.Pro.plist 또는 com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller 기본 설정 및 com.adobe.Acrobat.Pro.plist(Distiller 문제를 해결하는 경우)

    • 양식(MRUFormsList), 공동 작업(OfflineDocs) 및 색상 설정(AcrobatColor Settings.csf)에 대한 기본 설정이 들어 있는 Acrobat 폴더

  3. Acrobat을 다시 시작합니다.

Acrobat 기본 설정 파일을 복원한 후에도 문제가 반복되면 문제가 기본 설정 파일과 관련이 없는 것입니다. 사용자 정의 설정을 복원하려면 2단계에서 이동한 파일을 다시 원래 위치로 끕니다. "'[filename]'이라는 이름의 새 항목이 이 위치에 이미 있습니다. 이동하려는 항목으로 대체하시겠습니까?"라는 경고가 표시되면 [확인]을 클릭합니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책