충돌 | Rowbyte Plexus 플러그인

2.0.10 이전 버전의 Rowbyte Plexus 플러그인이 After Effects에서 충돌이 발생함

솔루션: 2.0.10 이상 버전의 Rowbyte Plexus 설치

Rowbyte 웹 사이트로 이동하여 플러그인을 다운로드하십시오.

Adobe 로고

내 계정 로그인