문제

Lightroom CC 2015.10/Lightroom 6.10에서 Photoshop에서 편집 옵션을 선택하면 Camera Raw 9.10이 설치되어 있음에도 불구하고 다음과 같은 호환성 경고가 표시됩니다.

이 버전의 Lightroom은 Photoshop Camera Raw 플러그인 버전 9.10이 있어야 완벽한 호환성을 제공합니다. 

이 버전의 Lightroom은 Photoshop Camera Raw 플러그인 버전 9.10이 있어야 완벽한 호환성을 제공합니다.

영향을 받는 제품 버전

Lightroom CC 2015.10/Lightroom 6.10

해결 방법

이 오류는 CC 2015.10/Lightroom 6.10의 잘못된 경고입니다. 해결하려면 무시하고 열기를 선택하여 완벽한 호환성으로 이미지를 편집합니다.

이 문제는 CC 2015.10.1/Lightroom 6.10.1 릴리스에서 해결되었습니다. 이 잘못된 오류 메시지가 표시되는 것을 방지하려면 Lightroom을 최신 버전으로 업데이트합니다. 자세한 내용은 Lightroom을 최신으로 유지를 참조하십시오.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책