Requisitos del sistema para DPS

¿Está visualizando el artículo correcto?

Para conocer los requisitos del sistema de AEM Mobile, consulte Requisitos del sistema.

Tenga en cuenta los siguientes requisitos del sistema de Adobe Digital Publishing Suite:

InDesign

DPS App Builder para iOS

  • Mac OSX 10.7 o posterior

Panel de DPS y servicios alojados

  • Microsoft Windows XP o posterior con Internet Explorer 7 o posterior, Firefox 3.5 o posterior o Chrome
  • Mac OS X 10.6 o posterior con Safari 5 o posterior, Firefox 3.5 o posterior o Chrome
  • Adobe Flash Player 10.0.22.87 o posterior

Adobe Content Viewer para iOS y visores de iOS

  • Teléfono o tablet iOS con iOS 7 o posterior

Adobe Content Viewer para Android y visores de Android

  • Teléfono o tablet Android con el sistema operativo 4.0.3 o posterior

Adobe Content Viewer para Windows y visores de Windows

  • Ordenador o tablet Windows con Windows 8.1 o Windows 10

Adobe Content Viewer para escritorio

  • Mac OSX 10.7 o posterior
  • AIR 2.x o posterior

Adobe Content Viewer para  Web

  • Entre los navegadores compatibles se encuentran Internet Explorer 9 o posterior, Safari, Firefox y Chrome.
  • Internet Explorer 8 es parcialmente compatible.

DPS Export for PowerPoint

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX 2024

Adobe MAX
La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea

Adobe MAX

La conferencia de creatividad

Del 14 al 16 de octubre en Miami Beach y en línea