La documentación para CRX 1.3 y CQ4.2 indica que Red Hat Linux 2.6 es compatible. Todas las versiones recientes de Red Hat, incluida la versión 4 de AS, que ejecutan una versión 2.6 y superior del núcleo, son totalmente compatibles. El departamento de control de calidad prueba los productos CQ y los lanza en las versiones 4 y 5 de Red Hat. Las diferentes versiones (AS, ES, etc.) no son relevantes.
 
Las plataformas de servidor compatibles que aparecen en el sitio de documentación son una guía. Es posible que una versión específica y ciertas extensiones personalizadas puedan interferir con el correcto funcionamiento de CQ/CRX. Sin embargo, eso es poco probable a nivel de sistema operativo.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea