Soporte para plug-ins de CS4, Extensión CS5 | Scene7

Problema

¿Sigue siendo compatible Scene7 con los plug-ins de CS4?

Solución

Los plug-ins ya no son compatibles con CS4, ya que se crearon para generar la versión 1 de FXG. Scene7 se actualizó para utilizar FXG versión 2, y los plug-ins se actualizaron para este nuevo flujo de trabajo. Los complementos disponibles son para CS5 o posterior.   Puede encontrar información detallada sobre la instalación de la extensión CS5+ aquí: http://help.adobe.com/es_ES/scene7/csextension/WS881a7e9bcedf597719de0ba612a201ef151-8000.html

 

 

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?