Die Dokumentation für CRX 1.3 und CQ4.2 besagt, dass Red Hat Linux 2.6 unterstützt wird. Alle aktuellen Red Hat Freigaben einschließlich AS Freigabe 4, die eine Kernel-Version 2.6 und höher ausführen, werden vollständig unterstützt. Die QA-Abteilung testet CQ-Produkte und Freigaben auf Red Hat Versionen 4 und 5. Die verschiedenen Versionen (AS, ES usw.) sind nicht relevant.
 
Die unterstützten Serverplattformen, die auf der Dokumentationsseite aufgeführt sind, dienen als Richtlinie. Es ist möglicherweise möglich, dass eine bestimmte Version und benutzerdefinierte Erweiterungen das ordnungsgemäße Funktionieren von CQ/CRX beeinträchtigen könnten. Dies ist jedoch auf Betriebssystemebene unwahrscheinlich.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie