Lernen Sie die Grundlagen zur Arbeit mit Zeichenflächen in Adobe Illustrator CC, u. a. wie Sie in Zeichenflächen navigieren, Zeichenflächen erstellen und bearbeiten.

Mit Zeichenflächen arbeiten

Lernen Sie, wie Sie mithilfe des Bedienfelds „Zeichenflächen“ und mit Befehlen innerhalb einer Zeichenfläche navigieren.

 

Mit Zeichenflächen arbeiten – Zusammenfassung

  • Zeichenflächen sind wie Seiten in Adobe InDesign CC oder Microsoft Word. Sie stellen den druckbaren Bereich eines Dokuments dar.
  • Zeichenflächen können sich in Größe und Ausrichtung unterscheiden, nach Belieben angeordnet werden und sich überschneiden.
  • Die aktive Zeichenfläche ist diejenige, auf der Sie gerade arbeiten. Befehle wie Ansicht > Zeichenfläche in Fenster einpassen werden auf die aktive Zeichenfläche angewendet.
  • Das Navigieren in Zeichenflächen ist auch mithilfe des Bedienfelds Zeichenflächen (Fenster > Zeichenflächen) möglich.
  • Das Menü „Zeichenflächennavigation“ links unten im Dokumentfenster zeigt dieselbe Liste mit Zeichenflächen an wie das Bedienfeld Zeichenflächen.

 

Zeichenfläche erstellen

Verwenden Sie das Zeichenflächen-Werkzeug, um mehrere Zeichenflächen zu einem Dokument hinzuzufügen.


Zeichenfläche erstellen – Zusammenfassung

  1. Wählen Sie im Werkzeugbedienfeld das Zeichenflächen-Werkzeug aus. Ziehen Sie, um eine Zeichenfläche zu erstellen. Wählen Sie im Eigenschaften-Bedienfeld rechts neben dem Dokument eine Zeichenflächen-Vorgabe aus, um die Größe der neuen Zeichenfläche anzupassen. Die Position einer Zeichenfläche können Sie durch einfaches Ziehen ändern.
  2. Im Bedienfeld Zeichenflächen (Fenster > Zeichenflächen) werden alle Zeichenflächen im Dokument angezeigt. Doppelklicken Sie im Bedienfeld Zeichenflächen auf den Namen einer Zeichenfläche, um ihn zu ändern. Bestätigen Sie die Änderung mit der Eingabetaste.

Zeichenfläche bearbeiten

Erfahren Sie, wie Sie Zeichenflächen mit dem Zeichenflächen-Werkzeug und dem Zeichenflächen-Bedienfeld bearbeiten und duplizieren können.


Zeichenfläche bearbeiten – Zusammenfassung

  1. Wenn keine Zeichenfläche ausgewählt ist, klicken Sie im Eigenschaften-Bedienfeld auf Zeichenflächen bearbeiten.
  2. Wählen Sie eine Zeichenfläche und dann im Eigenschaften-Bedienfeld eine Vorgabe aus, um die Größe der Zeichenfläche zu ändern.
  3. Um eine Zeichenfläche zu duplizieren, drücken Sie die Alt-Taste (Windows) bzw. die Wahltaste (macOS), und ziehen Sie die betreffende Zeichenfläche. Lassen Sie erst die Maustaste und dann die Taste auf der Tastatur los.
06/13/2018

Sprecher: Brian Wood

Designer: Erica Larson

War diese Seite hilfreich?