Benutzerhandbuch Abbrechen

Zeichnen und Ändern von einfachen Linien und Formen

Verwende die Formwerkzeuge, um mühelos Grundformen wie Liniensegmente, Rechtecke und Kreise zu zeichnen.

Mit den Formwerkzeugen in Illustrator kannst du einfach und präzise Grundformen erstellen. Darüber hinaus handelt es sich bei den meisten mit diesen Werkzeugen erstellten Formen um interaktive Formen, sodass du sie dynamisch anpassen kannst, ohne zu einem anderen Werkzeug wechseln zu müssen.

Zeichnen von Grundformen

Die meisten Formwerkzeuge findest du, indem du das Rechteck-Werkzeug  in der Symbolleiste auswählst und gedrückt hältst. Um die sonstigen Formwerkzeuge zu finden, wähle unten auf der Symbolleiste .

  

Wähle das Rechteck-Werkzeug (M) und zeichne ein Rechteck, indem du den Mauszeiger ziehst. Halte beim Ziehen die Umschalttaste gedrückt, um ein Quadrat zu zeichnen.

  

Wähle das Abgerundetes-Rechteck-Werkzeug und zeichne ein abgerundetes Rechteck, indem du den Mauszeiger ziehst.

  

Wähle das Ellipse-Werkzeug (L) und zeichne eine Ellipse, indem du den Mauszeiger ziehst. Halte beim Ziehen die Umschalttaste gedrückt, um einen Kreis zu zeichnen.

  

Wähle das Polygon-Werkzeug, wähle die Arbeitsfläche und gib die Seiten des Polygons an.

  

Wähle das Stern-Werkzeug (S) und zeichne einen Stern, indem du den Mauszeiger ziehst.

  

Wähle das Liniensegment-Werkzeug (\) und zeichne eine Linie, indem du den Mauszeiger ziehst.

  

Wähle das Bogen-Werkzeug und zeichne einen Bogen, indem du den Mauszeiger ziehst.

  

Wähle das Spirale-Werkzeug und zeichne eine Spirale, indem du den Mauszeiger ziehst.

 

Wähle das Shaper-Werkzeug und zeichne grobe Formen wie Polygone, Kreise und Rechtecke. Das Shaper-Werkzeug verwandelt sie in perfekt geometrische Formen.

Die Formen, die du mit dem Rechteck-, Abgerundetes-Rechteck-, Ellipse-, Polygon-, Liniensegment- und Shaper-Werkzeug zeichnest, sind interaktive Formen.

Zeichnen von grundlegenden Formen mit erweiterten Optionen

Zeichnen von Linien

  1. Wähle das Liniensegment-Werkzeug  aus.

  2. Klicke auf der Arbeitsfläche auf die Stelle, an der die Linie beginnen soll. Lege im Dialogfeld die Länge und den Winkel der Linie fest. Wenn du die Linie mit der aktuellen Farbe füllen möchtest, wähle Linie füllen aus.

Zeichnen von Bögen

  1. Wähle das Bogen-Werkzeug aus.

  2. Klicke auf der Arbeitsfläche auf die Stelle, an der der Bogen beginnen soll. Lege im Dialogfeld Optionen für Bogensegment-Werkzeug die folgenden Optionen fest:

    •   : Wähle das Ursprungssymbol, um den Punkt zu bestimmen, von dem aus der Bogen gezeichnet werden soll. 
    • Länge der x-Achse: Gib die Breite des Bogens an.
    • Länge der y-Achse: Gib die Höhe des Bogens an.
    • Typ: Gib an, ob der Bogen ein offener oder geschlossener Pfad sein soll.
    • Basisachse: Gib die Richtung des Bogens an. Wähle x-Achse oder y-Achse, je nachdem, ob die Basis des Bogens entlang der horizontalen (x-Achse) oder vertikalen Achse (y-Achse) verlaufen soll.
    • Steigung: Gib die Richtung der Bogenkrümmung an. Gib für einen konkaven (nach innen gekrümmten) Bogen einen negativen Wert ein. Gib für einen konvexen (nach außen gekrümmten) Bogen einen positiven Wert ein. Bei einem Wert von 0 wird eine gerade Linie erstellt.
    • Bogen füllen: Fülle den Bogen mit der aktuellen Flächenfarbe.

Zeichnen von Spiralen

  1. Illustrator-Benutzerhandbuch
  2. Illustrator kennenlernen
    1. Einführung in Illustrator
      1. Neue Funktionen in Illustrator
      2. Häufige Fragen
      3. Systemanforderungen für Illustrator
      4. Illustrator für Apple-Chip
    2. Arbeitsbereich
      1. Arbeitsbereich – Grundlagen
      2. Schneller lernen mit dem Bedienfeld „Entdecken“ in Illustrator
      3. Dokumente erstellen
      4. Symbolleiste
      5. Standardtastaturbefehle
      6. Anpassen von Tastaturbefehlen
      7. Einführung in Zeichenflächen
      8. Zeichenflächen verwalten
      9. Anpassen des Arbeitsbereichs
      10. Eigenschaftenbedienfeld
      11. Festlegen von Voreinstellungen
      12. Touch-Arbeitsbereich
      13. Unterstützung des Microsoft Surface Dial in Illustrator
      14. Rückgängig machen von Änderungen und Verwalten des Design-Verlaufs
      15. Drehen der Ansicht
      16. Lineale, Raster und Hilfslinien
      17. Barrierefreiheit in Illustrator
      18. Abgesicherter Modus
      19. Anzeigen von Bildmaterial
      20. Verwenden der Touch Bar in Illustrator
      21. Dateien und Vorlagen
    3. Werkzeuge in Illustrator
      1. Werkzeuge-Überblick
      2. Auswahl-Werkzeuge
        1. Auswahl
        2. Direktauswahl
        3. Gruppenauswahl
        4. Zauberstab
        5. Lasso
        6. Zeichenfläche
      3. Navigieren-Werkzeuge
        1. Hand
        2. Drehen der Ansicht
        3. Zoom
      4. Malwerkzeuge
        1. Verlauf
        2. Raster
        3. Formerstellung
      5. Textwerkzeuge
        1. Text
        2. Pfadtext
        3. Vertikaler Text
      6. Zeichnen-Werkzeuge
        1. Zeichenstift
        2. Ankerpunkt hinzufügen
        3. Ankerpunkt löschen
        4. Ankerpunkt
        5. Kurvenzeichner
        6. Liniensegment
        7. Rechteck
        8. Abgerundetes Rechteck
        9. Ellipse
        10. Polygon
        11. Stern
        12. Pinsel
        13. Tropfenpinsel
        14. Schraffur
        15. Shaper
        16. Slice
      7. Änderungswerkzeuge
        1. Drehen
        2. Reflektieren
        3. Skalieren
        4. Verbiegen
        5. Breite
        6. Frei transformieren
        7. Pipette
        8. Angleichen
        9. Radiergummi
        10. Schere
        11. Bemaßung
    4. Generative KI (nicht verfügbar in Festlandchina)
      1. Generieren von Vektorgrafiken mit einem Text-Prompt
      2. Neufärben von Grafiken mit einem Text-Prompt
    5. Schnellaktionen
      1. Retro-Text
      2. Neon-leuchtender Text
      3. Nostalgischer Text
      4. Neu färben
      5. Skizze in Vektor umwandeln
  3. Illustrator im Web (Beta)
    1. Überblick über Illustrator im Web (Beta)
    2. Häufig gestellte Fragen zu Illustrator im Web (Beta)
    3. Häufig gestellte Fragen zur Fehlerbehebung
    4. Tastaturbefehle für Illustrator im Web (Beta)
    5. Erstellen und Kombinieren von Formen im Web
    6. Hinzufügen und Bearbeiten von Text im Web
    7. Anwenden von Farben und Farbverläufen im Web
    8. Zeichnen und Bearbeiten von Pfaden im Web
    9. Arbeiten mit Cloud-Dokumenten im Web
    10. Einladen von Mitwirkenden zum Bearbeiten im Web
  4. Illustrator auf dem iPad
    1. Einführung in Illustrator auf dem iPad
      1. Illustrator auf dem iPad – Übersicht
      2. Häufige Fragen zu Illustrator auf dem iPad
      3. Systemanforderungen | Illustrator auf dem iPad
      4. Funktionsumfang von Illustrator auf dem iPad
    2. Arbeitsbereich
      1. Arbeitsbereich von Illustrator auf dem iPad
      2. Touch-Kurzbefehle und Gesten
      3. Tastaturbefehle für Illustrator auf dem iPad
      4. Verwalten von App-Einstellungen
    3. Dokumente
      1. Arbeiten mit Dokumenten in Illustrator auf dem iPad
      2. Importieren von Photoshop- und Fresco-Dokumenten
    4. Auswählen und Anordnen von Objekten
      1. Erstellen von Wiederholungsobjekten
      2. Angleichen von Objekten
    5. Zeichnen
      1. Zeichnen und Bearbeiten von Pfaden
      2. Zeichnen und Bearbeiten von Formen
    6. Text
      1. Arbeiten mit Text und Schriftarten
      2. Erstellen von Text-Designs entlang eines Pfads
      3. Hinzufügen eigener Schriften
    7. Arbeiten mit Bildern
      1. Vektorisieren von Rasterbildern
    8. Farben
      1. Anwenden von Farben und Farbverläufen
  5. Cloud-Dokumente
    1. Grundlagen
      1. Arbeiten mit Illustrator-Cloud-Dokumenten
      2. Freigeben und gemeinsame Bearbeitung von Illustrator-Cloud-Dokumenten
      3. Freigeben von Dokumenten für Reviews
      4. Upgraden des Cloud-Speicherplatzes für Adobe Illustrator
      5. Illustrator-Cloud-Dokumente | Häufige Fragen
    2. Fehlerbehebung
      1. Fehlerbehebung beim Erstellen oder Speichern von Problemen für Illustrator-Cloud-Dokumente
      2. Beheben von Problemen mit Illustrator-Cloud-Dokumenten
  6. Hinzufügen und Bearbeiten von Inhalten
    1. Zeichnung und Bemaßung
      1. Zeichnen – Grundlagen
      2. Bearbeiten von Pfaden
      3. Zeichnen pixelgenauer Grafiken
      4. Zeichnen mit dem Zeichenstift- oder Buntstift-Werkzeug und dem Kurvenzeichner
      5. Zeichnen von einfachen Linien und Formen
      6. Zeichnen rechteckiger und radialer Raster
      7. Zeichnen und Bearbeiten von Blendenflecken
      8. Bildnachzeichner
      9. Vereinfachen von Pfaden
      10. Symbol-Werkzeuge und Symbolsätze
      11. Anpassen von Pfadsegmenten
      12. Zeichnen einer Blume in fünf einfachen Schritten
      13. Erstellen und Bearbeiten eines Perspektivenrasters
      14. Zeichnen und Ändern von Objekten in einem Perspektivenraster
      15. Verwenden von Objekten als Symbole für die mehrfache Verwendung
      16. Zeichnen von an Pixeln ausgerichteten Pfaden für Web-Workflows
      17. Anzeigen und Einzeichnen von Bemaßungen
    2. 3D-Objekte und -Materialien
      1. Grundlagen von 3D‑Effekten in Illustrator
      2. Erstellen von 3D‑Grafiken
      3. Zuordnen von Bildmaterial auf 3D-Objekte
      4. Erstellen von 3D-Text
      5. Erstellen von 3D-Objekten
    3. Farben
      1. Wissenswertes zu Farben
      2. Auswählen von Farben
      3. Verwenden und Erstellen von Farbfeldern
      4. Anpassen von Farben
      5. Verwenden des Bedienfelds „Adobe Color-Themen“
      6. Farbgruppen (Harmonien)
      7. Adobe Color-Themen-Bedienfeld
      8. Bildmaterial neu färben
    4. Malen
      1. Wissenswertes zum Malen
      2. Malen mit Flächen und Konturen
      3. Interaktive Malgruppen
      4. Verläufe
      5. Pinsel
      6. Transparenz und Füllmethoden
      7. Anwenden einer Kontur auf ein Objekt
      8. Erstellen und Bearbeiten von Mustern
      9. Raster
      10. Muster
    5. Auswählen und Anordnen von Objekten
      1. Auswählen von Objekten
      2. Ebenen
      3. Gruppieren und Umwandeln von Objekten
      4. Verschieben, Ausrichten und Verteilen von Objekten
      5. Übereinanderlegen von Objekten    
      6. Sperren, Ausblenden und Löschen von Objekten
      7. Kopieren und Duplizieren von Objekten
      8. Drehen und Spiegeln von Objekten
      9. Objekte verflechten
      10. Erstellen realistischer Grafikmaterial-Mockups
    6. Ändern der Form von Objekten
      1. Freistellen von Bildern
      2. Transformieren von Objekten
      3. Kombinieren von Objekten
      4. Ausschneiden, Aufteilen und Zuschneiden von Objekten
      5. Formraster
      6. Skalieren, Verbiegen und Verzerren von Objekten
      7. Angleichen von Objekten
      8. Verformen mit Hüllen
      9. Ändern der Form von Objekten mit Effekten
      10. Erstellen neuer Formen mit den Shaper- und Formerstellungswerkzeugen
      11. Verwenden von interaktiven Ecken
      12. Verbesserte Workflows zum Ändern von Formen mit Touch-Unterstützung
      13. Bearbeiten von Schnittmasken
      14. Interaktive Formen
      15. Erstellen von Formen mit dem Formerstellungswerkzeug
      16. Globale Bearbeitung
    7. Text
      1. Hinzufügen von Text und Arbeiten mit Textobjekten
      2. Erstellen von Aufzählungslisten und nummerierten Listen
      3. Verwalten des Textbereichs
      4. Schriftarten und Typografie
      5. Konvertieren von Text in Bildern in bearbeitbaren Text
      6. Hinzufügen grundlegender Formatierungen zu Text
      7. Hinzufügen erweiterter Formatierungen zu Text
      8. Importieren und Exportieren von Text
      9. Formatieren von Absätzen
      10. Sonderzeichen
      11. Erstellen von Pfadtext
      12. Zeichen- und Absatzformate
      13. Registerkarten
      14. Suchen nach fehlenden Schriften (Typekit-Workflow)
      15. Arabische und hebräische Schrift
      16. Schriftarten | Häufige Fragen und Tipps zur Fehlerbehebung
      17. Erstellen eines 3D-Texteffekts
      18. Kreative Typografie-Designs
      19. Skalieren und Drehen von Text
      20. Zeilen- und Zeichenabstand
      21. Silbentrennung und Zeilenumbrüche
      22. Rechtschreibungs- und sprachspezifische Wörterbücher
      23. Formatieren von asiatischen Schriftzeichen
      24. Setzer für asiatische Schriften
      25. Erstellen von Textdesigns mit Angleichungsobjekten
      26. Erstellen eines Textposters mithilfe des Bildnachzeichners
    8. Erstellen von Spezialeffekten
      1. Arbeiten mit Effekten
      2. Grafikstile
      3. Aussehen-Attribute
      4. Erstellen von Zeichnungen und Mosaiken
      5. Schlagschatten, Schein und weiche Kanten
      6. Übersicht der Effekte
    9. Webgrafiken
      1. Empfehlungen zum Erstellen von Webgrafiken
      2. Diagramme
      3. SVG
      4. Slices und Imagemaps
  7. Importieren, Exportieren und Speichern
    1. Importieren
      1. Platzieren mehrerer Dateien
      2. Verwalten verknüpfter und eingebetteter Dateien
      3. Verknüpfungsinformationen
      4. Einbettung von Bildern aufheben
      5. Importieren von Bildmaterial aus Photoshop
      6. Importieren von Bitmap-Bildern
      7. Importieren von Adobe PDF-Dateien
      8. Importieren von EPS-, DCS- und AutoCAD-Dateien
    2. Creative Cloud-Bibliotheken in Illustrator 
      1. Creative Cloud-Bibliotheken in Illustrator
    3. Speichern
      1. Speichern von Grafiken
    4. Exportieren
      1. Verwenden von Illustrator-Grafiken in Photoshop
      2. Grafiken exportieren
      3. Sammeln von Elementen und Exportieren in Stapeln
      4. Dateien verpacken
      5. Erstellen von Adobe PDF-Dateien
      6. CSS extrahieren | Illustrator CC
      7. Adobe PDF-Optionen
      8. Bedienfeld „Dokumentinformationen“
  8. Drucken
    1. Vorbereitung für den Druck
      1. Einrichten von Dokumenten zum Drucken
      2. Ändern von Seitenformat und Ausrichtung
      3. Festlegen von Schnittmarken für das Zuschneiden oder Ausrichten
      4. Erste Schritte mit großen Arbeitsflächen
    2. Drucken
      1. Überdrucken
      2. Drucken mit Farbmanagement
      3. Drucken von PostScript-Dateien
      4. Druckvorgaben
      5. Druckermarken und Anschnitt
      6. Drucken und Speichern von transparentem Bildmaterial
      7. Überfüllen
      8. Drucken von Farbseparationen
      9. Drucken von Verläufen, Rastern und Farbübergängen
      10. Weiß überdrucken
  9. Automatisieren von Aufgaben
    1. Zusammenführen von Daten über das Variablenbedienfeld
    2. Automatisieren mit Skripten
    3. Automatisieren mit Aktionen
  10. Fehlerbehebung 
    1. Bekannte Probleme
    2. Probleme mit Abstürzen
    3. Wiederherstellen von Dateien nach Absturz
    4. Dateiprobleme
    5. Unterstützte Dateiformate
    6. Probleme mit GPU-Gerätetreibern
    7. Probleme mit Wacom-Geräten
    8. Probleme mit DLL-Dateien
    9. Arbeitsspeicherprobleme
    10. Probleme mit der Voreinstellungendatei
    11. Schriftprobleme
    12. Druckerprobleme
    13. Absturzbericht an Adobe senden
    14. Leistung von Illustrator verbessern
  1. Wähle das Spirale-Werkzeug aus.

  2. Klicke auf der Arbeitsfläche auf die Stelle, an der die Spirale beginnen soll. Lege im Dialogfeld Spirale die folgenden Optionen fest:

    • Radius: Gib den Abstand von der Mitte zu dem am weitesten entfernten Punkt der Spirale an.
    • Verjüngung: Gib den Wert an, um den sich die Spirale von Windung zu Windung verjüngen soll.
    • Segmente: Gib die Anzahl der Spiralsegmente an. Jede vollständige Windung besteht aus vier Segmenten.
    • Stil: Gib die Richtung der Spirale an.

Zeichnen von Sternen

  1. Wähle das Stern-Werkzeug aus.

  2. Klicke auf der Arbeitsfläche auf die Stelle, an der der Mittelpunkt des Sterns beginnen soll. Lege im Dialogfeld Stern die folgenden Optionen fest:

    • Radius 1: Gib die Entfernung zwischen der Mitte und den innersten Punkten des Sterns an.
    • Radius 2: Gib die Entfernung zwischen der Mitte und den äußersten Punkten des Sterns an.
    • Zacken: Gib die gewünschte Anzahl der Zacken ein.

    Um die Anzahl der Zacken im Stern zu erhöhen oder zu verringern, kannst du auch die Nach-oben- und Nach-unten-Taste verwenden.

Ändern von Formen

Verwende die folgenden On-Shape-Steuerungs-Widgets, um interaktive Formen zu ändern:

Skalieren interaktiver Formen

Zum Skalieren einer interaktiven Form ziehst du einen der acht Griffe ihres Begrenzungsrahmens.

Drehen interaktiver Formen

Um eine interaktive Form zu drehen, bewege den Cursor in Richtung eines Ankerpunkts, bis das Symbol Drehen angezeigt wird, und ziehe dann.

Verschieben interaktiver Formen

Zum Verschieben einer interaktiven Form ziehst du das Mittelpunkt-Widget der Form in den gewünschten Bereich.

Erstellen von Kreisformen

Zum Erstellen einer Kreisform ziehst du das Kreis-Widget einer Ellipse.

Hinzufügen und Entfernen von Polygonseiten

Zum Ändern der Anzahl der Seiten eines Polygons ziehst du das Seiten-Widget des Polygons.

Ändern des Eckenradius von interaktiven Formen

Um den Eckenradius einer interaktiven Form zu ändern, ziehst du ein Ecken-Widget. Wenn du den inneren und äußeren Eckenradius eines Sterns ändern möchtest, ziehst du die Widgets der Innen- bzw. Außenecken. Wechsle zum Werkzeug Direktauswahl, um mehr Kontrolle über die Gestaltung der Ecken zu haben.

Hinzufügen oder Entfernen von Sternen-Seiten

Um die Anzahl der Seiten (Punkte) eines Sterns zu ändern, ziehst du sein Seiten-Widget.

Ändern des Innen- und Außenradius von Sternen

Wenn du den Innen- und Außenradius eines Sterns ändern möchtest, ziehst du die Widgets des entsprechenden Radius.

Du kannst die Formen auch im Bereich Transformieren des Eigenschaften-Bedienfelds ändern. Weitere Optionen findest du unter   im Abschnitt Transformieren. Alternativ kannst du auch das Transformieren-Bedienfeld öffnen (Fenster > Transformieren).

Abrunden von Ecken mit dem Werkzeug Direktauswahl und den Ecken-Widgets

Wenn du zum Werkzeug Direktauswahl wechselst, wird neben jedem Eckpunkt der ausgewählten Form ein Ecken-Widget angezeigt. Ziehe ein Ecken-Widget, um automatisch alle Ecken zu ziehen, oder wähle ein bestimmtes Ecken-Widget aus und ziehe dieses.

Ändern der Eckeneinstellungen

  1. Doppelklicke auf ein Ecken-Widget.

  2. Wähle die Formate für Ecke und Rundung im Widget und gib einen Radius für die Ecken an.

Tipps und Tricks

  • Du kannst den Eckenradius nicht ändern, wenn du ein abgerundetes Rechteck gezeichnet hast. Wenn du meinst, dass du möglicherweise den Eckenradius ändern musst, zeichne ein normales Rechteck, wähle Effekt > In Form umwandeln > Abgerundetes Rechteck und gib die Parameter für das abgerundete Rechteck an.

  • Um Ecken-Widgets bei Auswahl des Werkzeugs Direktauswahl aus- oder einzublenden, wähle Ansicht > Ecken-Widget ausblenden oder Ansicht > Ecken-Widget einblenden aus.
  • Um die interaktive Darstellung von Objekten während der Bearbeitung zu verbessern, wähle die folgende Option aus: 
    • Bearbeiten > Voreinstellungen > Leistung > Zeichnen und Bearbeiten in Echtzeit (Windows)
    • Illustrator > Voreinstellungen > Leistung > Zeichnen und Bearbeiten in Echtzeit (macOS)
  • Um Ecken-Widgets für Eckwinkel auszublenden, die größer als ein angegebener Wert sind, wähle die folgende Option aus:
    • Bearbeiten > Voreinstellungen > Auswahl und Ankerpunkt-Anzeige > Ecken-Widget für Winkel ausblenden, die größer sind als (Windows)
    • Illustrator > Voreinstellungen > Auswahl und Ankerpunkt-Anzeige > Ecken-Widget für Winkel ausblenden, die größer sind als (macOS)

Verwandte Themen

Noch eine Frage oder Idee?

Fragen an die Community

Wenn Sie noch Fragen haben oder eigene Ideen weitergeben möchten, beteiligen Sie sich an unserer Adobe Illustrator-Community. Wir freuen uns schon auf Ihre Beiträge und Kreationen.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?