Hinweis:

Sie zeigen die Hilfe zu Photoshop Lightroom Classic CC (ehemals Lightroom CC) an.
Nicht Ihre Version? Zeigen Sie die Hilfe für das brandneue Photoshop Lightroom CC.

Mit den Steuerelementen in den Korrekturbedienfeldern des Entwicklungsmoduls können Sie die Farbe und den Farbton des gesamten Fotos beeinflussen. Mitunter möchten Sie jedoch keine globalen Änderungen am gesamten Bild vornehmen. Vielleicht möchten Sie nur an einem bestimmten Bereich eines Fotos lokale Änderungen vornehmen. Unter Umständen möchten Sie beispielsweise ein Gesicht aufhellen, um es in einem Porträt hervorzuheben oder Sie möchten den blauen Himmel in einer Landschaft betonen. Für lokale Korrekturen in Lightroom Classic CC können Sie Farb- und Tonwertkorrekturen mit dem Korrekturpinsel und dem Verlaufsfilter vornehmen.

Mit dem Korrekturpinsel können Sie selektiv Belichtung, Klarheit, Helligkeit und andere Korrekturen auf Fotos anwenden, indem Sie diese auf das Foto „malen“.

Mit dem Verlaufsfilter können Sie Belichtung, Klarheit, Helligkeit und andere Farbtonkorrekturen auf einen Bereich eines Fotos anwenden. Diese Bereiche können beliebig breit sein.

Wie bei allen Korrekturen, die im Entwicklungsmodul in Lightroom Classic CC vorgenommen werden, sind auch lokale Korrekturen nicht zerstörend und werden nicht permanent auf das Bild angewendet.

Video-Tutorial: Grundlagen des Korrekturpinsels

Video: Workflow-Verbesserungen in Lightroom Classic CC/Lightroom 6

Video: Workflow-Verbesserungen in Lightroom Classic CC/Lightroom 6
Adobe Systems

Anwenden eines Korrekturpinsel- oder Filtereffekts

  1. Wählen Sie im Bibliothekmodul ein Foto zur Bearbeitung aus und drücken Sie die Taste „D“, um zum Entwicklungsmodul zu wechseln. Wenn Sie im Entwicklungsmodul zu einem anderen Foto wechseln möchten, wählen Sie es im Sammlungenbedienfeld oder im Filmstreifen aus.

  2. Wählen Sie in der Werkzeugleiste des Entwicklungsmoduls den Korrekturpinsel  oder den Verlaufsfilter  aus.
  3. Wählen Sie die Art der Änderung, die Sie aus dem Popup-Menü „Effekt“ vornehmen möchten, oder ziehen Sie die Regler:

    Temp.

    Passt die Farbtemperatur eines Bildbereichs so an, dass er wärmer oder kälter wirkt. Ein Temperatureffekt unter Einsatz eines Verlaufsfilters eignet sich zum Verbessern von Bildern, die bei gemischter Beleuchtung aufgenommen wurden.

    Tönung

    Gleicht einen Grün- oder Magentastich aus

    Belichtung

    Legt die Helligkeit des Bildes fest. Mit einer lokalen Korrektur der Belichtung lassen sich Ergebnisse erzielen, die dem selektiven Aufhellen und Abdunkeln in der herkömmlichen Fotografie ähneln.

    Lichter

    Stellt verloren gegangene Details in überbelichteten Fotos wieder her

    Tiefen

    Stellt Details in unterbelichteten dunklen Bereichen eines Bilds wieder her

    Weiß

    Passt die weißen Punkte auf einem Foto an

    Schwarz

    Passt die schwarzen Punkte auf einem Foto an

    Kontrast

    Stellt den Kontrast des Fotos ein, wovon in erster Linie die Mitteltöne betroffen sind

    Sättigung

    Passt die Leuchtkraft der Farbe an

    Klarheit

    Fügt einem Bild durch Erhöhen des lokalen Kontrasts Tiefe hinzu

    Dunstentfernung

    Verringert oder erhöht vorhandenen Dunst auf einem Foto

    Schärfe

    Verstärkt die Kantendefinitionen und lässt so die Details des Fotos deutlicher hervortreten. Mit einem negativen Wert werden die Details undeutlicher.

    Störung

    Reduziert Luminanzrauschen, das auftreten kann, wenn Tiefen aufgehellt werden.

    Moiré

    Entfernt Moiré-Artefakte oder Farbaliasing

    Rand entfernen

    Entfernt Randfarben an Kanten

    Farbe

    Wendet einen Farbton auf den Bereich an, der von der lokalen Korrektur betroffen ist. Wählen Sie den Farbton mit einem Klick auf das Farbfeld aus. Der Farbeffekt bleibt erhalten, wenn Sie das Foto in Schwarzweiß konvertieren.

    Andere Effekte

    Weitere Effekte stehen für bestimmte Aufgaben zur Verfügung, etwa zum Aufhellen von Zähnen, Betonen der Iris oder zum Weichzeichnen von Hauttönen.

    Hinweis: Falls „Nachbelichten (Abdunkeln)“, „Abwedeln (Aufhellen)“, „Iris optimieren“, „Haut weichzeichnen“ oder „Zähne bleichen“ nicht zur Verfügung stehen, wählen Sie „Lightroom Classic CC“ > „Voreinstellungen“ (Mac OS) bzw. „Bearbeiten“ > „Einstellungen“ (Windows). Klicken Sie im Vorgabenbedienfeld auf „Lokale Korrekturvorgaben wiederherstellen“.

  4. Ziehen Sie die einzelnen Effekt-Regler, um die Werte zu erhöhen oder zu verringern.
  5. (Nur Korrekturpinsel) Geben Sie die Optionen für Korrekturpinsel A an:

    Größe

    Gibt den Durchmesser der Pinselspitze in Pixel an.

    Weiche Kante

    Erzeugt einen feinen Übergang zwischen dem mit Pinselkonturen versehenen Bereich und den umliegenden Pixeln. Wenn Sie den Pinsel verwenden, entspricht der Abstand zwischen dem inneren und dem äußeren Kreis dem Betrag für „Weiche Kante“.

    Fluss

    Steuert die Anwendungsrate der Korrektur.

    Automatisch maskieren

    Beschränkt Pinselstriche auf farblich ähnliche Bereiche.

    Dichte

    Steuert die Transparenz des Pinselstrichs.

  6. Ziehen Sie im Foto, um den Effekt anwenden.

    Ein Stift  wird am ersten Anwendungspunkt angezeigt, und der Maskenmodus wechselt zu „Bearbeiten“. Für einen Verlaufsfilter-Effekt stellen drei weiße Hilfslinien die Mitte sowie den unteren und oberen Bereich des Effekts dar.

Ändern eines Verlaufs- oder Radialfilters mithilfe der Pinsel-Steuerelemente

Sie können Verlaufsfiltermasken mithilfe der Pinsel-Steuerelemente ändern. Nachdem Sie eine Maske hinzugefügt haben, wählen Sie die Option „Pinsel“ neben „Neu/Bearbeiten“ aus, um auf Pinsel-Steuerelemente zuzugreifen.

Pinsel-Steuerelemente in Lightroom Classic CC

Verwenden Sie gegebenenfalls die Pinsel „+“ und „-“ (Löschen). Mit Lightroom Classic CC können Sie drei verschiedene Filterpinsel anpassen: A (+), B (+) und Löschen (-). Sie können folgende Einstellungen für diese Pinsel anpassen: 

  • Größe: Größe des Pinsels
  • Weiche Kante: Das Ausmaß der weichen Kante für den Pinsel
  • Fluss: Wie viel Farbe im Bereich für jeden Strich angewendet wird. Wenn beispielsweise der Fluss auf 20 % gesetzt wird, wird für den ersten Pinselstrich eine Stärke von 20 % angewendet. Mit dem folgenden Pinselstrich steigt die Farbstärke auf 40 %. 
  • Dichte: Die maximale Deckkraft des Pinsels. Wenn diese Einstellung beispielsweise auf 40 % festgelegt ist, malt der Pinsel nicht mit einer Farbdeckkraft, die 40 % übersteigt.

Hinweis:

Aktivieren Sie die Option „Automatisch maskieren“, um innerhalb der Ränder eines Bereichs zu malen. Lightroom Classic CC maskiert den Bereich, um sicherzustellen, dass die Pinselstriche nicht darüber hinausgehen. Stellen Sie beim Malen sicher, dass der Hauptteil des Pinsels innerhalb des Bereichs ist, auf dem Sie malen möchten.

Pinseleinstellungen in Lightroom Classic CC
Filterpinseleinstellungen

Um alle Änderungen zu den drei Pinseln A, B, und Löschen zurückzusetzen und sie auf ihre Standardeinstellungen zurückzubringen, klicken Sie auf Pinsel zurücksetzen.

Bearbeiten mit einem Korrekturpinsel- oder einem Verlaufs-/Radialfiltereffekt

Um einen Korrekturpinsel- oder Verlaufsfiltereffekt zu bearbeiten, können Sie einen der folgenden Schritte ausführen:

  • Drücken Sie die Taste H, um den Bearbeitungspunkt und die Verlaufsfilterhilfslinien aus- oder einzublenden, und wählen Sie einen Anzeigemodus aus dem Menü „Bearbeitungspunkte anzeigen“ in der Werkzeugleiste.
  • Drücken Sie die Taste O, um eine Maskenüberlagerung für den Korrekturpinsel ein- oder auszublenden, oder verwenden Sie die Option „Maskenüberlagerung anzeigen“ in der Werkzeugleiste.
  • Mit der Tastenkombination Umschalt + O wechseln Sie zwischen einer roten, grünen oder weißen Maskenüberlagerung des Korrekturpinsel-Effektes.
  • Ziehen Sie die Effektregler auf den gewünschten Wert.
  • Drücken Sie Strg + Z (Windows) bzw. Befehl + Z (Mac OS), um den Anpassungsvorgang rückgängig zu machen.
  • Klicken Sie auf „Zurücksetzen“, um alle Einstellungen des ausgewählten Werkzeugs zu entfernen.
  • Zum Entfernen eines Korrekturpinsel- oder eines Verlaufsfilter-Effekts wählen Sie den entsprechenden Stift aus und drücken Sie die Entf-Taste.
  • (Korrekturpinsel) Bewegen Sie den Zeiger über den Bearbeitungspunkt und ziehen Sie den Doppelpfeil nach rechts, um den Effekt zu verstärken bzw. nach links, um den Effekt zu verringern.
  • (Korrekturpinsel) Um einen Teil der Anpassung rückgängig zu machen, wählen Sie die Option „Löschpinsel“ und übermalen Sie die Korrektur.
  • (Verlaufsfilter) Ziehen Sie den Bearbeitungspunkt, um den Mittelpunkt des Effekts zu verschieben.
  • (Verlaufsfilter) Positionieren Sie den Zeiger über die weiße Mittellinie, bis ein gebogener Doppelpfeil angezeigt wird, und ziehen Sie dann, um den Effekt zu drehen.
  • (Verlaufsfilter) Ziehen Sie eine äußere weiße Linie zum Rand des Fotos, um den Effekt an diesem Ende des Spektrums zu verstärken. Ziehen Sie zur Mitte des Fotos hin, um den Effekt an diesem Ende des Spektrums zu verringern.

Anwenden lokaler Korrekturen mit Farb-, Luminanz- oder Tiefenbereichsmaske

Aktualisiert in der Version Oktober 2018 von Lightroom CC

Mithilfe der Steuerelemente für Farbbereichsmaske, Luminanzbereichsmaske und Tiefenbereichsmaske können Sieschnell einen präzisen Maskierungsbereich auf Ihrem Foto erstellen, um lokale Korrekturen anzuwenden.

Erstellen Sie zunächst mit Korrekturpinseln bzw. Radial-Filtern/Verlaufsfiltern eine schnelle anfängliche Maskierungsauswahl. Verfeinern Sie dann Ihre Auswahl mithilfe der Farbbereichsauswahl, um Farben innerhalb des Maskenbereichs zu testen, oder mit der Luminanzbereichsauswahl oder dem Luminanzbereich-Regler, um die Luminanzbereich-Endpunkte der Auswahlmaske festzulegen, oder mit der Tiefenbereichsauswahl oder dem Tiefenbereich-Regler, um die Tiefenbereich-Endpunkte der Auswahlmaske festzulegen.

Arbeiten mit der Tiefenbereichsmaske

Hinweis:

Die Tiefenbereichsmaske ist für nur solche Fotos verfügbar, die eingebettete Tiefen-Map-Daten enthalten. Ab sofort ist dies auf HEIC-Dateien begrenzt, die auf Apple iPhone 7+, 8+ und X, XS, XS MAX, XR (siehe die Liste unterstützter Apple iPhones) unter Verwendung des Hochformat-Modus mit der eingebauten iOS-Kamera App aufgenommen wurden. Wenn es keine verfügbaren Tiefeninformationen für ein Bild gibt, ist die Tiefenoption in der Bereichsmasken-Dropdown-Liste deaktiviert.

Nach dem Erstellen einer Anfangsauswahlmaske auf Ihrem Foto mit Korrekturpinseln oder Radial-Filtern/Verlaufsfiltern können Sie den Maskenbereich basierend auf dem Tiefenbereich der Auswahl verfeinern.

  1. Wählen Sie im Bibliothekmodul ein Foto zur Bearbeitung aus und drücken Sie die Taste „D“, um zum Entwicklungsmodul zu wechseln. Wenn Sie im Entwicklungsmodul zu einem anderen Foto wechseln möchten, wählen Sie es im Sammlungenbedienfeld oder im Filmstreifen aus.

    Hinweis:

    Um Anpassungen mit der Tiefenbereichsmaske auf Ihre vorhandenen HEIC-Bildern (mit integrierter Tiefen-Map) anwenden zu können, deren intelligente Vorschauen in Lightroom Classic CC 7.5 erstellt wurden, müssen Sie die intelligenten Vorschauen für diese Bilder nach dem Upgrade auf die neueste Version von Lightroom Classic erneut erzeugen. Dadurch soll gewährleistet werden, dass die Tiefen-Map-Daten in den intelligenten Vorschaudateien enthalten sind. Wählen Sie die Dateien aus, für die Sie Smart-Vorschauen erneut erzeugen möchten, und klicken Sie auf Bibliothek > Vorschau > Smart-Vorschauen erstellen.

    HEIC-Foto mit Tiefeninformationen
    HEIC-Foto mit im Entwicklungsmodul zu bearbeitenden Tiefeninformationen
  2. Wählen Sie in der Werkzeugleiste des Entwicklungsmoduls das Werkzeug Korrekturpinsel, Verlaufsfilter oder Radialfilter aus. Erstellen Sie dann eine Anfangsauswahlmaske über einen bestimmten Bereich Ihres Fotos, den Sie korrigieren möchten.

    Mit einem Verlaufsfilter erstellter anfänglicher Maskenbereich
    Mit einem Verlaufsfilter erstellter Anfangsmaskenbereich, der das gesamte Bild abdeckt
  3. Wählen Sie im Bereich Pinsel-Einstellungen im Korrekturbedienfeld für die Art der Bereichsmaske die Option Tiefe aus der Dropdown-Liste aus. Standardmäßig ist für die Bereichsmaske als Aus festgelegt.

  4. Um einen Tiefenbereich innerhalb des Maskenbereichs auszuwählen, führen Sie einen der folgenden Schritte aus:

    • Passen Sie den Bereich-Regler an, um die Endpunkte des ausgewählten Tiefenbereichs festzulegen.
    • Wählen Sie die TiefenbereichsauswahlSelector  ausdem Bedienfeld Bereichsmaske aus. Klicken und ziehen Sie einen Bereich auf dem Foto, das Sie korrigieren möchten. Es wird empfohlen, einen kleineren Bereich mit dem Tiefenbereichsauswahl-Werkzeug auszuwählen, um sich auf einen spezifischen Tiefenbereich zu beschränken. 

    Mit dem Tiefenbereichsauswahl-Werkzeug können Sie den Bereich-Regler optional schnell und einfach basierend auf Ihrer Auswahl verfeinern.

    Aktivieren Sie die Option „Tiefenmaske anzeigen“, um die Tiefenmaske sichtbar zu machen
    Sichtbarmachung der über Objekten im Vordergrund erstellten Tiefenmaske zur Anwendung selektiver Korrekturen.
  5. Aktivieren Sie das Kontrollkästchen Tiefenmaske anzeigen, um die Tiefe des Bildes in Schwarzweiß anzuzeigen. Das Teil des Fotosin Weiß stellt den Vordergrund dar, während das Teil desFotosin Schwarz den Hintergrund darstellt. Die rote Farbe zeigt den tatsächlich maskierten Bereich, d. h. die Schnittstelle zwischen Tiefe und angewendeter lokaler Korrektur.

  6. Verwenden Sie denGlättungs-Regler, um den Übergang an beiden Enden des ausgewählten Tiefenbereichs anzupassen.

    Hinweis:

    Halten Sie für eine präzisere Anzeige des Maskenbereichs die Alt-Taste (Windows)/Wahltaste (Mac) gedrückt, während Sie den Bereich- bzw. den Glättungs-Schieberegler bewegen, um eine SW-Visualisierung für Ihr Foto zu erhalten.

    Korrekturen, die auf den maskierten Bereich angewendet wurden
    Lokale Korrekturen, die auf die Tiefenmaske angewendet wurden.

Wenn Sie den Maskenbereich weiter verfeinert haben, können Sie jetzt selektive Korrekturen aus dem Popup-Menü Effekt vornehmen, um präzise Bildbearbeitungen vorzunehmen.

Arbeiten mit der Farbbereichsmaske

Nach dem Erstellen einer Anfangsauswahlmaske auf Ihrem Foto mit Korrekturpinseln oder Radial-Filtern/Verlaufsfiltern können Sie die Auswahlmaske anhand der Farben verfeinern, die Sie innerhalb des Maskenbereichs testen.

  1. Wählen Sie im Bibliothekmodul ein Foto zur Bearbeitung aus und drücken Sie die Taste „D“, um zum Entwicklungsmodul zu wechseln. Wenn Sie im Entwicklungsmodul zu einem anderen Foto wechseln möchten, wählen Sie es im Sammlungenbedienfeld oder im Filmstreifen aus.

    Mit der Bereichsmaske zu bearbeitendes Foto
    Mit dem Entwicklungsmodul zu bearbeitendes Foto
  2. Wählen Sie in der Werkzeugleiste des Entwicklungsmoduls das Werkzeug Korrekturpinsel, Verlaufsfilter oder Radialfilter aus. Erstellen Sie dann eine Anfangsauswahlmaske über einen bestimmten Bereich Ihres Fotos, den Sie korrigieren möchten.

    Graduierter Filter, der das ganze Foto abdeckt
    Mit einem Verlaufsfilter erstellter Anfangsmaskenbereich, der das gesamte Bild abdeckt
  3. Wählen Sie im Bereich Pinsel-Einstellungen im Korrekturbedienfeld die Art der Bereichsmaske als Farbe aus der Dropdownliste aus. Standardmäßig ist für die Bereichsmaske als Aus festgelegt.

  4. Verwenden Sie die Farbbereichsauswahl  zum Ausprobieren von Farben innerhalb des Maskenbereichs. Führen Sie einen der folgenden Schritte aus:

    • Um eine einzelne Farbe innerhalb des Maskenbereichs auszuprobieren, klicken Sie an der gewünschten Position auf Ihrem Foto auf die Farbbereichsauswahl.
    • Führen Sie für eine präzisere Farbauswahl einen der folgenden Schritte aus: 
      • Klicken und ziehen Sie einen Bereich um die Farben im Foto, die Sie korrigieren möchten.
      • Umschalttaste + Klicken, um mehrere Farbmuster hinzuzufügen. Sie können bis zu fünf Farbmuster hinzufügen, wenn Sie die Umschalttaste gedrückt halten, während Sie auf das Bild klicken.
    • Um ein in der Farbbereichsmaske vorhandenes Farbmuster zu entfernen, halten Sie die Wahltaste (Mac) bzw. Alt (Windows) gedrückt und klicken Sie auf das Muster, das Sie entfernen möchten.
    Eine Farbbereichsmaske, die die Hintergrund-Farbtöne im Foto abdeckt.
    Eine Farbbereichsmaske, die die Hintergrund-Farbtöne im Foto abdeckt. Die Farbbereichsmaske wurde durch Auswahl eines Bereiches erstellt, der alle Hintergrundfarben mithilfe der Farbbereichsauswahl oben links auf dem Foto enthält. Anschließend wird der Effekt für das Laub mit dem Farbbereich-Schieberegler reduziert.
  5. Korrigieren Sie den Wert-Schieberegler, um den Bereich der ausgewählten Farben zu begrenzen oder zu erweitern.

    Hinweis:

    Halten Sie für eine präzisere Anzeige des Maskenbereichs die Alt-Taste (Windows)/Wahltaste (Mac) gedrückt, während Sie den Wert-Schieberegler bewegen, um eine SW-Visualisierung für Ihr Foto zu erhalten.

    Drücken Sie die Esc-Taste, um das Testen von Farben zu beenden. 

    Lokale Korrekturen, die auf die Farbmaske angewendet wurden.
    Lokale Korrekturen, die auf die Farbmaske angewendet wurden. Reduzierung von Belichtung, Lichtern und Sättigung im Menü „Effekte“ zum Verdunkeln des Hintergrunds und zum Hervorheben des Laubs.

    Wenn Sie den Maskenbereich weiter verfeinert haben, können Sie jetzt selektive Korrekturen aus dem Popup-Menü Effekt vornehmen, um präzise Bildbearbeitungen vorzunehmen.

Arbeiten mit der Luminanzbereichsmaske

Nach dem Erstellen einer Anfangsauswahlmaske auf Ihrem Foto mit Korrekturpinseln oder Radial-Filtern/Verlaufsfiltern können Sie den Maskenbereich basierend auf dem Luminanzbereich der Auswahl verfeinern.

  1. Wählen Sie im Bibliothekmodul ein Foto zur Bearbeitung aus und drücken Sie die Taste „D“, um zum Entwicklungsmodul zu wechseln. Wenn Sie im Entwicklungsmodul zu einem anderen Foto wechseln möchten, wählen Sie es im Sammlungenbedienfeld oder im Filmstreifen aus.

    Mit der Luminanzbereichsmaske zu bearbeitendes Foto
    Mit dem Entwicklungsmodul zu bearbeitendes Foto
  2. Wählen Sie in der Werkzeugleiste des Entwicklungsmoduls das Werkzeug Korrekturpinsel, Verlaufsfilter oder Radialfilter aus. Erstellen Sie dann eine Anfangsauswahlmaske über einen bestimmten Bereich Ihres Fotos, den Sie korrigieren möchten.

    Graduierter Filter, der den gesamten Himmel auf dem Foto abdeckt
    Mit Verlaufsfilter erstellter anfänglicher Maskenbereich, der den Himmel im Foto abdeckt
  3. Wählen Sie im Bereich Pinsel-Einstellungen im Korrekturbedienfeld die Art der Bereichsmaske als Luminanz aus der Dropdownliste aus. Standardmäßig ist für die Bereichsmaske als Aus festgelegt.

    Aktivieren Sie die Option „Luminanzmaske anzeigen“, um die Maske sichtbar zu machen
    Luminanzbereichsmaske, die die helleren gelben Wolken abdeckt, welche den Großteil des zentralen Abschnitts der Szene in Anspruch nehmen.
  4. Um einen Luminanzbereich innerhalb des Maskenbereichs auszuwählen, führen Sie einen der folgenden Schritte aus:

    • Passen Sie den Bereich-Regler an, um die Endpunkte des ausgewählten Luminanzbereichs festzulegen.
    • Wählen Sie die LuminanzbereichsauswahlSelector  ausdem Bedienfeld Bereichsmaske aus. Klicken und ziehen Sie einen Bereich auf dem Foto, das Sie korrigieren möchten. Es wird empfohlen, einen kleinen Bereich auszuwählen, um sich auf einen spezifischen Luminanzbereich zu beschränken. 

    Mit dem Luminanzbereichsauswahl-Werkzeug können sie den Bereich-Regler optional schnell und einfach basierend auf Ihrer Auswahl verfeinern.

  5. Aktivieren Sie das Kontrollkästchen Luminanzmaske anzeigen, um Informationen zur Luminanz des Fotos in Schwarzweiß anzuzeigen. Der Teil in roter Farbe stellt den tatsächlich maskierten Bereich dar, d. h. die Schnittstelle zwischen Luminanz und angewendeter lokaler Korrektur.

  6. Verwenden Sie denGlättungs-Schieberegler, um den Übergang an beiden Enden des Luminanzbereichs anzupassen.

Hinweis:

Halten Sie für eine präzisere Anzeige des Maskenbereichs die Alt-Taste (Windows)/Wahltaste (Mac) gedrückt, während Sie den Bereich- bzw. den Glättungs-Schieberegler bewegen, um eine SW-Visualisierung für Ihr Foto zu erhalten.

Lokale Korrekturen angewendet auf die Luminanzbereichsmaske
Lokale Korrekturen angewendet auf die Luminanzbereichsmaske. Erhöhung von Temperatur, Kontrast und Lichtern im Menü „Effekte“ zur Verstärkung des Farbkontrasts der Szene.

Wenn Sie den Maskenbereich weiter verfeinert haben, können Sie jetzt selektive Korrekturen aus dem Popup-Menü Effekt vornehmen, um präzise Bildbearbeitungen vorzunehmen.

Arbeiten mit mehreren lokalen Korrekturen

Beachten Sie bei der Arbeit mit und beim Anwenden von mehreren lokalen Korrekturen Folgendes:

  • Zum Auswählen eines Stiftes klicken Sie ihn an. Ein ausgewählter Stift hat einen schwarzen Mittelpunkt. Nicht ausgewählte Stifte sind durchgehend weiß.

  • Drücken Sie „H“ einmal, um den ausgewählten Stift anzuzeigen, und dann nochmals, um ihn wieder auszublenden. Beim dritten Drücken von „H“ werden alle Stifte angezeigt.

  • Wenn der Korrekturpinsel ausgewählt ist, stehen nur Korrekturstifte zur Bearbeitung zur Verfügung. Wenn der Verlaufsfilter ausgewählt ist, stehen nur Verlaufsfilterstifte zur Bearbeitung zur Verfügung.

  • In der Werkzeugleiste „Korrekturpinsel“ können Sie Optionen für zwei Pinsel festlegen: die Pinsel A und B. Wählen Sie einen Pinsel durch Klicken auf den Buchstaben aus. Durch Drücken des Schrägstrichs (/) können Sie zwischen den Pinseln wechseln. Pinseloptionen bleiben unabhängig vom angewendeten Effekt erhalten, bis Sie sie wieder ändern.

Erstellen von Effektvorgaben für lokale Korrekturen

Um Effektvorgaben für lokale Korrekturen zu erstellen, gehen Sie wie folgt vor:

  1. Wenden Sie entweder mit dem Verlaufsfilter oder mit dem Korrekturpinsel einen Effekt an.
  2. Wählen Sie „Aktuelle Einstellungen als neue Vorgabe speichern“ im Popup-Menü „Effekt“ aus.
  3. Geben Sie im Dialogfeld „Neue Vorgabe“ im Textfeld „Name der Vorgabe“ einen Namen ein und klicken Sie auf „Erstellen“.

Die Vorgabe wird im Popup-Menü „Effekt“ angezeigt.

Hinweis:

Die Vorgaben für den Korrekturpinsel enthalten keine Pinseloptionen.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie