Wer behauptet, dass man für professionelles Design Profi sein muss? Experimentiere mit einigen Funktionen. Du wirst überrascht sein, wie einfach Adobe Photoshop zu bedienen ist.
Von hinten beleuchtetes Bild einer Frau in einem Park, die in die Luft springt. Die Sonne unter ihr beleuchtet einen Gehweg.

Passende Bilder für dein Projekt bei Adobe Stock finden.

Öffne Photoshop, und klicke auf das Symbol zum Suchen (das Vergrößerungsglas). Gib im Suchfeld einen Begriff ein. Klicke auf das Bild, das du verwenden möchtest. Das Bedienfeld „Bibliotheken“ mit einer Vorschauansicht des Bilds wird geöffnet. Das Bild ist mit einem Wasserzeichen versehen.

Nach der Suche mit dem Vergrößerungsglas-Symbol werden im Bedienfeld „Bibliotheken“ mehrere Bilder mit Höhlen angezeigt.

Doppelklicke im Bibliotheken-Bedienfeld auf das Bild, um es in deinem Dokument zu öffnen.

Foto mit Adobe-Wasserzeichen zeigt große Höhle mit Holzgeländer. Das Bibliotheken-Bedienfeld zeigt die verwendeten Grafiken.

Wähle „Datei > Speichern“.

Informiere dich über die Lizenzierung von Adobe Stock-Bildern.

Look mithilfe von Einstellungsebenen ändern.

Um den Look des Originalbilds (links oben) zu ändern, wählst du „Fenster > Korrekturen“ und klickst auf das Symbol für Farbton/Sättigung (siehe Kreis).

Passe im Bedienfeld „Eigenschaften“ die Werte für Farbton, Sättigung und Helligkeit an. Aktiviere dann das Kontrollkästchen „Färben“, um einen duplexartigen Farbstich zu erzeugen.

Frau mit ausgestreckten Armen blickt auf Bergkette. Werte für Farbton, Sättigung, Helligkeit und „Färben“ werden geändert.

Schrift über Schnittmasken mit Effekten versehen.

Erstelle ein neues Dokument. Wechsle zum Text-Werkzeug, und tippe einen Buchstaben oder ein ganzes Wort. Im Beispiel habe ich die Schriftart Bodoni Poster und als Größe 400 Punkt gewählt.

Klicke auf eine beliebige Stelle der Arbeitsfläche, um den Text zu platzieren.

Schwarzer Buchstabe S in 400-Punkt-Serifenschrift. Text-Werkzeug ist ausgewählt, Schriftoptionen werden hervorgehoben.

Ziehe ein Bild von deiner Festplatte oder aus Adobe Stock über den gesamten Buchstaben bzw. das Wort.

Öffne das Bedienfeld „Ebenen“ („Fenster > Ebenen“).

Verschiedenfarbige Surfboards sind nebeneinander aufgereiht. Bild und Text werden auf separaten Ebenen angezeigt.

Wähle im Bedienfeld „Ebenen“ die Ebene mit dem Bild aus. Wähle dann „Ebene > Schnittmaske erstellen“, um einen Bildausschnitt zu erzeugen, der genauso geformt ist wie die Schrift. Lasse die Bildebene ausgewählt, und positioniere das Bild mit dem Verschieben-Werkzeug unter dem Text.

Der Buchstabe S wird als Schnittmaske für die Surfboards verwendet. Die Surfboards sind nur im Buchstaben sichtbar.

Du kannst nun weitere Elemente zur Komposition hinzufügen und dein Design fertigstellen.

Das Surfboard-Bild wird als Teil einer Komposition zum Surfen in Maui angezeigt.

Teile eines Bilds auswählen und zu einem anderen hinzufügen.

Um die Schritte in diesem Tutorial besser nachvollziehen zu können, lade bitte die zwei Bilder herunter, die du unter „Was du benötigst“ oben auf dieser Seite findest.

Öffne das Bild „SunnyPath“ in Photoshop, und füge das Bild „FloatingWoman“ hinzu. Es wird auf einer eigenen Ebene platziert. Falls du nicht sicher bist, wie du zwei Bilder auf separaten Ebenen platzierst, sieh dir das kurze Tutorial über das Hinzufügen und Anordnen von Bildern an.

Wähle „Fenster > Ebenen“, um das Bedienfeld „Ebenen“ zu öffnen. Klicke auf das Augensymbol, um das Bild „SunnyPath“ auszublenden.

Bilder einer in die Luft springenden Frau und eines sonnigen Wegs auf separaten Ebenen. Bild mit Frau ist auf oberer Ebene.

Wähle „Auswahl > Auswählen und maskieren“.

Wähle mit dem Schnellauswahl-Werkzeug nur die Frau aus (ohne den Hintergrund).

Wenn du mit der erstellten Maske zufrieden bist, wechsle zum Bedienfeld „Eigenschaften“. Wähle „Ausgabe in: Neue Ebene mit Ebenenmaske“. Klicke auf „OK“, um zur normalen Ansicht zurückzukehren.

Frau wird mit Schnellauswahl-Werkzeug ausgewählt. „Ausgabe in: Neue Ebene mit Ebenenmaske“ ist ausgewählt.

Klicke im Bedienfeld „Ebenen“ auf die Augensymbole, um die Originalebene „FloatingWoman“ aus- und die Ebene „SunnyPath“ einzublenden.

Aktiviere das Verschieben-Werkzeug. Wähle die Ebene „FloatingWoman“ mit der soeben erstellten Ebenenmaske aus, und positioniere sie so, dass die Frau über dem Weg zu schweben scheint.

Wähle „Datei > Speichern“.

Separate Ebenen für springende Frau, Frau mit Ebenenmaske und sonnigen Weg; Originalbild mit springender Frau ausgeblendet.

Weitere Informationen findest du unter Bildbereiche präzise auswählen.

Photoshop-Komposition teilen.

Wenn dein Werk fertig ist, willst du es sicher auch teilen.

Um eine Datei zu exportieren, rufe „Datei > Exportieren > Export-Voreinstellungen“ auf.

Gib ein Format für den Schnell-Export an. Damit legst du deine bevorzugte Exporteinstellung ein. Wenn du deine Bilder meistens mit kleiner Dateigröße exportieren möchtest, weil du sie in sozialen Netzwerken oder per E-Mail teilst, wählst du das JPEG-Format und als Qualität 100.

Klicke auf „OK“. Wenn du später die gleiche Einstellung verwenden möchtest, wählst du einfach „Datei > Exportieren > Schnell-Export“.

Teilen in Social Media mit „Format für Schnell-Export“, Dateiformat „JPG“, Qualität „100“.

Falls du andere Einstellungen benötigst, wählst du „Datei > Exportieren > Exportieren als“. Erfahre mehr über die Optionen zum Exportieren.

01/31/2022

Beiträge von: Photocreo Bednarek, Michael Jarrott, Christin Lola

War diese Seite hilfreich?