Connectez-vous en tant qu’administrateur.
Dernière mise à jour le
14 sept. 2021
Problème
Un utilisateur est supprimé de Captivate Prime, mais l’administrateur n’a jamais effectué une telle action.
Cause
Dans Adobe Captivate Prime, une option permet de supprimer un utilisateur s’il ne s’est pas connecté au système depuis un certain temps.
Comment modifier/appliquer le paramètre ?
Pour les élèves internes :
-
Cliquez sur Modifier pour saisir le nombre de jours dans le champ, afin de supprimer automatiquement un élève s’il n’a pas accédé au système.
Affichage l’option de suppression automatique pour les utilisateurs internes Affichage l’option de suppression automatique pour les utilisateurs internes Remarque :Laissez le champ vide si vous ne souhaitez pas supprimer automatiquement des utilisateurs.
Pour les élèves externes :
Recevez de l’aide plus rapidement et plus facilement
Nouvel utilisateur ?