Problème

Scene7 prend-il toujours en charge les modules CS4 ?

Solution

Les modules ne sont plus pris en charge avec CS4, depuis leur création pour générer FXG version 1.
Scene7 a été mis à jour pour utiliser FXG version 2, et les modules ont été mis à jour pour ce nouveau processus.
Les modules disponibles sont pour CS5 or ultérieur.
 
Vous pouvez trouver des informations détaillées pour installer CS5+ Extensions ici : http://help.adobe.com/en_US/scene7/csextension/WS881a7e9bcedf597719de0ba612a201ef151-8000.html

 

 

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne