Sublimez vos vidéos pour les réseaux sociaux à l’aide de séquences Adobe Stock pour obtenir un superbe effet de double exposition.

Sélection des clips vidéos

Pour créer une double exposition, commencez par rechercher deux clips vidéo sur Adobe Stock.

Le premier clip fera office de contour. Il doit donc comporter un arrière-plan quasi uni facilitant le masquage. Nous avons opté ici pour une silhouette de surfeur.

Le second clip servira à incruster la double exposition. Nous avons choisi ici une scène au ralenti de vagues qui se brisent sur la plage.

stock-video-double-exposure_step1

Importation des clips dans Premiere Pro

Importez les deux clips sélectionnés depuis le panneau Bibliothèques de Premiere Pro (s'ils ont été enregistrés dans un dossier) ou directement depuis votre ordinateur.

stock-video-double-exposure_step2

Ajout d'un effet de seuil et d'une incrustation cache dans Premiere Pro

Pour créer la double exposition, placez le clip de contour sur la piste 4 et la vidéo d'incrustation sur la piste 2 :

  1. Ajoutez le filtre Seuil sur la piste 4. Ce filtre se trouve dans le panneau Effets sous Effets vidéo > Esthétiques > Seuil.
  2. Ajoutez l’effet Incrustation Cache de piste sur la piste 2. Pour y accéder, choisissez Effets vidéo > Incrustations > Incrustation Cache de piste.
  3. Ouvrez le panneau Options d’effet après avoir sélectionné la piste 2 dans la séquence vidéo. Affichez les options de l’effet Incrustation Cache de piste.
  4. Dans la liste déroulante Cache, sélectionnez « Vidéo 4 » et cochez la case Inverser pour inverser l'effet.
stock-video-double-exposure_step3

Amélioration de la double exposition avec un cache couleur

Choisissez Fichier > Nouveau > Cache couleur pour créer un nouveau cache couleur dans votre projet. Faites-le glisser dans votre séquence sur Vidéo 1.

Dupliquez la vidéo en incrustation de la piste 2 sur la piste 3. Dans le panneau Options d'effet, sous Opacité, sélectionnez le mode de fusion Écran.

Ce mode permet de mieux faire ressortir les détails de texture de l’incrustation.

stock-video-double-exposure_step4

Personnalisation à l’aide d'une animation graphique

Choisissez Élément > Imbriquer pour imbriquer vos clips dans une nouvelle séquence. Dans cette dernière, choisissez Séquence > Réglages de la séquence et sélectionnez 1080 x 1080 pour une diffusion sur les réseaux sociaux.

Pour personnaliser votre vidéo, vous pouvez rechercher un modèle d'animation graphique sur Adobe Stock. Choisissez Fenêtre > Espaces de travail > Images.

stock-video-double-exposure_step5

Ajustement des images

Choisissez Fenêtre > Objets graphiques essentiels et cliquez sur l’onglet Modifier.

Vous pouvez ici personnaliser tous les éléments graphiques (police, corps, couleurs, style, etc.).

stock-video-double-exposure_step6

Exportation pour les réseaux sociaux

Choisissez Fichier > Exportation.

  • Sous le nom de fichier, sélectionnez le format H.264 et la préconfiguration Facebook 1080p Full HD.
  • Choisissez votre destination en cliquant sur le chemin d'accès bleu. Cliquez sur la flèche de lecture verte dans l'angle supérieur droit pour lancer l'exportation.

Vous êtes maintenant prêt à partager votre vidéo avec effet de double exposition sur vos réseaux sociaux préférés !

stock-video-double-exposure_step7

Consultez cette collection Adobe Stock triée sur le volet pour trouver d’autres images permettant de créer des vidéos avec effet de double exposition.

09/16/2021
Cette page vous a-t-elle été utile ?