La vista inicial del archivo PDF depende de la forma en que su autor haya configurado las propiedades del documento. Por ejemplo, un documento puede abrirse en una página o nivel de ampliación determinados.

Nota:

El Organizador y los comandos relacionados con el Organizador no están disponibles en Acrobat X y versiones posteriores.

Ver documentos PDF en modo de lectura

Cuando esté leyendo un documento, puede ocultar todas las barras de herramientas y paneles de tareas para maximizar el área de visualización en pantalla.

Los controles de lectura básicos, como navegación de página y ampliación o reducción, aparecen en una barra de herramientas flotante y semitransparente cerca de la parte inferior de la ventana.

  • Para abrir el modo de lectura, elija Ver > Modo de lectura o haga clic en el botón Modo de lectura  de la esquina superior derecha de la barra de herramientas.

  • Para restaurar el área de trabajo a su vista anterior, elija de nuevo Ver > Modo de lectura. También puede hacer clic en el botón Cerrar de la barra de herramientas flotante.

Nota:

El modo de lectura es el modo de visualización predeterminado al abrir un documento PDF en un explorador de Web.

Modo de lectura con barra de herramientas flotante y semitransparente
Modo de lectura con barra de herramientas flotante y semitransparente

Ver archivos PDF en el modo Pantalla completa

En el modo Pantalla completa, sólo aparece el documento; la barra de menús, las barras de herramientas, los paneles de tareas y los controles de ventana están ocultos. El creador de un archivo PDF puede configurarlo para que se abra en modo Pantalla completa. Esto también está al alcance del usuario.El modo Pantalla completa suele utilizarse en presentaciones, a veces con opciones de transición y avance de página automáticos.

En el modo Pantalla completa el puntero se mantiene activo para poder hacer clic en los vínculos y abrir las notas. Hay dos formas de desplazarse por un PDF en modo Pantalla completa. Puede usar los métodos abreviados de teclado de comandos de navegación y ampliación, y puede establecer una preferencia de Pantalla completa para que aparezcan unos botones de navegación de Pantalla completa en los que puede hacer clic para cambiar de página o cerrar ese modo.

Definir la preferencia de barra de navegación de Pantalla completa

  1. En el cuadro de diálogo Preferencias, en Categorías, seleccione Pantalla completa.
  2. Seleccione Mostrar barra de navegación y, a continuación, haga clic en Aceptar.
  3. Seleccione Ver > Modo Pantalla completa.

La barra de navegación Pantalla completa contiene los botones Página anterior , Página siguiente  y Cerrar la vista de pantalla completa . Estos botones aparecen en la esquina inferior izquierda del área de trabajo.

Leer un documento en modo Pantalla completa

Si no está visible la barra de navegación de Pantalla completa, puede usar los métodos abreviados de teclado para desplazarse por un PDF.

Nota:

Si tiene dos monitores instalados, el modo Pantalla completa de una página puede a veces aparecer sólo en uno de ellos. Para desplazarse por el documento es necesario hacer clic en la pantalla que se encuentre en este modo.

  1. Seleccione Ver > Modo Pantalla completa.
  2. Realice una de las acciones siguientes:
    • Para ir a la página siguiente, pulse la tecla Intro, Av Pág. o flecha derecha.

    • Para ir a la página precedente, pulse Mayús+Intro, Re Pág. o flecha izquierda.

  3. Para cerrar el modo Pantalla completa, presione Ctrl+L o Esc. (Salir con la tecla Esc debe estar seleccionado en las preferencias de Pantalla completa.)

Nota:

Para mostrar una herramienta Pantalla completa  en la barra de Herramientas comunes, haga clic con el botón derecho del ratón en el área de barras de herramientas y elija Presentación de página > Modo Pantalla completa. A continuación, haga clic en la herramienta Pantalla completa para pasar al modo Pantalla completa.

Modo de toque para tabletas y dispositivos móviles

El modo de toque facilita el uso de Acrobat y Reader en dispositivos táctiles. Los botones de la barra de herramientas, los paneles y los menús se apartan ligeramente para permitir la selección con los dedos. El modo de lectura por toque optimiza la visualización y admite los movimientos más habituales. Acrobat y Reader cambian automáticamente al modo de toque cuando se ejecutan en un dispositivo táctil. Puede agregar un botón de activación de modo de toque a la barra de herramientas o cambiar la configuración de preferencia predeterminada para el modo de toque.

Mostrar el botón de modo de toque en la barra de herramientas

Puede mostrar un botón en la barra de herramientas para activar y desactivar el modo de toque.

  1. Elija Ver > Mostrar/ocultar > Elementos de la barra de herramientas > Modo de toque.

Configurar preferencias del modo de toque

Puede definir la forma en que Acrobat entra en el modo de toque, si esto ocurre, para los dispositivos táctiles.

  1. Elija Edición > Preferencias (Windows) o Acrobat/Adobe Reader > Preferencias (Mac OS).

  2. En Categorías, seleccione General.

  3. En Herramientas básicas, elija la configuración predeterminada que desee en el menú del modo de toque.

Cambiar el modo de visualización de PDF/A

PDF/A es una norma ISO para el archivado y la conservación de documentos electrónicos a largo plazo. Los documentos que digitalice deben ser compatibles con PDF/A. Puede especificar si desea ver documentos en este modo, y cuándo desea hacerlo.

Al abrir un documento compatible con PDF/A en el modo de visualización de PDF/A, el documento se abre en modo de lectura para impedir su modificación. Aparece un mensaje en la barra de mensajes del documento. No podrá realizar cambios ni agregar anotaciones al documento. Si desactiva el modo PDF/A, puede editar el documento.

  1. En el cuadro de diálogo Preferencias, en Categorías, seleccione Documentos.
  2. Elija una opción para Ver documentos en modo PDF/A: Nunca o Sólo para documentos PDF/A.

    Puede alternar el modo de visualización PDF/A volviendo a cambiar esta preferencia.

Para ver un vídeo sobre el trabajo con archivos PDF/A, consulte www.adobe.com/go/learn_acr_pdfa_es.

Mostrar documentos PDF en la vista Grosores de línea

La vista Grosores de línea muestra líneas con los grosores definidos en el PDF. Si la vista Grosores de línea está desactivada, aplica un ancho de trazo constante (1 píxel) a las líneas, con independencia de la ampliación o reducción. Cuando imprima el documento, el trazo se imprimirá con el ancho real.

  1. Elija Ver > Mostrar/ocultar > Reglas y cuadrículas > Grosores de línea. Para desactivar la vista Grosores de línea, elija de nuevo Ver > Mostrar/ocultar > Reglas y cuadrículas > Grosores de línea.

Nota:

No se puede desactivar la vista Grosores de línea cuando se visualizan documentos PDF en un navegador Web.

Comparar un PDF revisado con una versión anterior (Acrobat Pro)

Use la función de comparación de documentos para mostrar las diferencias existentes entre dos versiones de un PDF. Es posible personalizar muchas opciones para visualizar los resultados comparativos. Para ver un vídeo sobre la comparación de PDF, consulte www.adobe.com/go/lrvid_011_acrx_es. (El vídeo se aplica tanto a Acrobat X como a Acrobat XI).

  1. Elija Ver > Comparar documentos.
  2. Especifique los dos documentos que desee comparar. Si uno o los dos documentos forman parte de una cartera PDF, seleccione la cartera PDF. En Elemento del paquete, seleccione el PDF componente.
  3. Especifique los intervalos de página de los documentos que comparar en los cuadros Primera página y Última página según sea necesario.
  4. Seleccione la Descripción del documento que mejor describe los documentos que va a comparar y haga clic en Aceptar.

    Analizados los dos documentos, aparecerá un documento de resultados con el panel Comparar abierto. El nuevo documento se muestra con anotaciones que indican los cambios. La primera página muestra un resumen de los resultados comparativos.

  5. En el panel Comparar, lleve a cabo uno de los procedimientos siguientes:
    • Para ocultar las anotaciones que muestran los cambios, haga clic en Ocultar resultados.

    • Para especificar las opciones de visualización de los resultados comparativos, haga clic en Mostrar opciones. Se puede especificar el tipo de cambios que mostrar y la combinación de colores y la opacidad de las anotaciones. Para volver a las miniaturas de página, haga clic en Ocultar opciones.

    • Para mostrar cada documento en su propia ventana, en el menú de opciones , elija Mostrar documentos en mosaico o Mostrar documentos contiguos. Para sincronizar las páginas pertinentes al tiempo que se muestran los documentos en sus propias ventanas, en el menú de opciones, elija Sincronizar páginas.

    • Haga clic en una miniatura de página para acceder directamente a esa página. Para cambiar el tamaño de las miniaturas de página, en el menú de opciones, elija Tamaño de miniatura > [opción].

    • Arrastre hacia arriba la barra divisora de la parte inferior del panel Comparar para mostrar las miniaturas del documento antiguo. Haga clic en una miniatura del documento antiguo para abrirlo en una nueva ventana.

Opciones de descripción de documento

Informes, hojas de cálculo, formato de publicaciones

Compara todo el contenido como un cuerpo de texto continuo.

Cubiertas de presentación, dibujos o ilustraciones

Examina cada diapositiva o página como un minidocumento y crea correspondencias entre las que son similares. A continuación, compara el contenido de cada documento coincidente. Identifica documentos que ha movido, como diapositivas en la presentación.

Documentos digitalizados

Crea una captura de imagen de cada página digitalizada y compara los píxeles. Examina cada página digitalizada y crea correspondencias entre las que son similares. También identifica las páginas que se encuentran en un orden diferente. Esta opción resulta útil para comparar las imágenes o dibujos arquitectónicos.

Comparar solo texto

Use esta opción con cualquier tipo de documento. Esta opción está diseñada para comparar texto en documentos grandes (250 páginas o más). Esta opción también compara texto entre documentos que tienen ilustraciones de fondo en cada página, lo cual ralentiza el procesamiento.

  • Con las opciones de informes o presentación seleccionadas, la opción Comparar solo texto identifica solo las diferencias de texto entre dos documentos.

  • Con documentos digitalizados seleccionados, el texto se compara con independencia de los gráficos y se combinan los resultados. En los documentos que contienen anuncios de publicaciones con texto en la parte superior de la ilustración de fondo, se compara un pasaje reorganizado en modo de sólo texto. La ilustración se compara con independencia del fondo. Las diferencias (tanto el texto como arte lineal e imágenes) se combinan en un solo documento de resultados.

Preferencias para visualizar archivos PDF

El cuadro de diálogo Preferencias define una presentación de página predeterminada y personaliza la aplicación de muchas otras formas. Para ver archivos PDF, examine las opciones de las preferencias para Documentos, General, Presentación de página y 3D y Multimedia.

Los valores de preferencias controlan el comportamiento de la aplicación cuando usted la usa; no están asociados con ningún documento PDF en particular.

Nota:

Si instala plug-ins de terceros, defina estas preferencias utilizando el elemento de menú Preferencias para productos de terceros.

Preferencias de Documentos

Configuración de apertura

Restaurar la última configuración de vista al volver a abrir documentos

Determina si los documentos se abren automáticamente en la última página visitada en una sesión de trabajo.

Abrir vínculos entre documentos en la misma ventana

Cierra el documento actual y abre el documento al que se vincula en la misma ventana, reduciendo así el número de ventanas abiertas. Si el documento al que se vincula ya se encuentra abierto en otra ventana, el documento actual no se cierra cuando se hace clic en un vínculo al documento abierto. Si no selecciona esta opción, cada vez que se hace clic en un vínculo a un documento diferente se abre una nueva ventana.

Permitir la configuración del estado de capa con la información del usuario

Permite al autor de un documento PDF con capas especificar la visibilidad de las capas basándose en la información del usuario.

Permitir que los documentos oculten la barra de menús, las barras de herramientas, y los controles de ventana

Permite que el PDF determine si la barra de menús, la barra de herramientas y los controles de ventana deben estar ocultos al abrirse el PDF.

Documentos en la lista de archivos recientes

Establece el número máximo de documentos incluidos en el menú Archivo.

Guardar ajustes

Guardar automáticamente los cambios del documento en un archivo temporal cada _ minutos

Determina con qué frecuencia Acrobat guarda automáticamente los cambios introducidos en un documento abierto.

Guardar como optimizado para vista rápida en Web

Reestructura un documento PDF para preparar la descarga página a página desde servidores Web.

Modo de visualización de PDF/A

Ver documentos en modo PDF/A

Especifica cuándo usar este modo de visualización: Nunca o Solo para documentos PDF/A.

Información oculta

Examina el PDF en busca de elementos que pueden no ser visibles a simple vista, como metadatos, archivos adjuntos, comentarios y capas y texto ocultos. Los resultados del examen aparecen en un cuadro de diálogo, que puede usar para quitar cualquier tipo de elemento que aparezca.

Quitar información oculta al cerrar el documento

(Esta opción no está seleccionada de forma predeterminada).

Quitar información oculta al enviar el documento por correo electrónico

(Esta opción no está seleccionada de forma predeterminada).

Censura

Ajustar nombre de archivo al guardar marcas de redacción aplicadas

Especifica un prefijo o un sufijo que se empleará para guardar un archivo al que se han aplicado marcas de redacción.

Elija una ubicación para los patrones de Buscar y censurar

Especifica qué versión de idioma instalado de Acrobat se debe utilizar en los patrones. Por ejemplo, si ha instalado las versiones en inglés y alemán, puede elegir cualquiera de ellos para los patrones. La opción Patrones aparece en los cuadros de diálogo Buscar y censurar.

Preferencias de Pantalla completa

Configuración de pantalla completa

Solo documento actual

Especifica si la presentación está limitada a un solo archivo PDF.

Rellenar pantalla con una página cada vez

Establece la vista de página en la cobertura máxima de pantalla por cada página.

Avisar cuando el documento pida pasar a pantalla completa

Muestra un mensaje antes de pasar al modo Pantalla completa. Si selecciona esta opción anulará la selección anterior de No volver a mostrar este mensaje en ese mensaje.

Qué monitor usar

Especifica el monitor en el que aparece la presentación en pantalla completa (para usuarios con configuraciones de varios monitores).

Navegación de pantalla completa

Salir con la tecla Esc

Permite salir del modo Pantalla completa presionando la tecla Esc. Si esta opción no está seleccionada, puede salir pulsando Ctrl+L.

Mostrar barra de navegación

Muestra una barra de navegación mínima con independencia de la configuración del documento.

Clic para avanzar una página o clic con el botón derecho para retroceder

Permite desplazarse por un documento Adobe PDF haciendo clic con el ratón. También puede desplazarse por el documento pulsando Retorno, Mayús+Retorno (para retroceder) o las teclas de flecha.

Ir al principio tras última página

Permite desplazarse de forma continua por un documento PDF, volviendo siempre a la primera página cuando se llegue al final. Esta opción se suele utilizar para configurar las presentaciones de tipo kiosco electrónico.

Avanzar cada _ segundos

Indica si se debe avanzar automáticamente de página en página en el intervalo de segundos especificado. No obstante, también podrá avanzar utilizando el ratón o los comandos de teclado aunque se haya definido esta opción.

Aspecto de pantalla completa

Color de fondo

Permite especificar el color de fondo de la ventana en modo Pantalla completa. Puede seleccionar un color de la paleta para personalizar el color de fondo.

Cursor del ratón

Especifica si se muestra o se oculta el puntero en el modo Pantalla completa.

Transiciones de pantalla completa

Ignorar todas las transiciones

Elimina los efectos de transición de las presentaciones que se muestran en modo Pantalla completa.

Transición predeterminada

Especifica el efecto de transición que se mostrará al cambiar de página en modo Pantalla completa si no se ha especificado ningún efecto de transición para el documento.

Dirección

Determina el flujo de la transición predeterminada seleccionada en pantalla (abajo, a la izquierda, horizontal, etc.) Las opciones disponibles varían con la transición. Si la transición predeterminada seleccionada no es objeto de opciones de dirección, esta opción no está disponible.

La navegación controla la dirección

Reproduce el avance del usuario por la presentación, por ejemplo la transición de arriba a abajo cuando el usuario avanza a la siguiente página y de abajo a arriba cuando retrocede a la página anterior. Disponible sólo para transiciones con opciones de dirección.

Preferencias de General

Herramientas básicas

Utilizar teclas aceleradoras para acceder a las herramientas

Permite seleccionar herramientas pulsando sólo una tecla. Esta opción está desactivada de manera predeterminada.

Crear vínculos a partir de direcciones URL

Especifica si los vínculos no creados con Acrobat se identifican automáticamente en el documento PDF y quedan activados.

Hacer que la herramienta Mano seleccione texto & Imágenes

Permite a la herramienta Mano funcionar como la herramienta Seleccionar cuando pasa por encima de un texto en un archivo Adobe PDF.

Hacer que la herramienta Mano lea artículos

Cambia el aspecto del puntero de la herramienta Mano al pasar sobre el hilo de un artículo. Al hacer clic por primera vez, el artículo se amplía para ocupar el panel de documento horizontalmente; los clics siguientes siguen el hilo del artículo.

Hacer que la herramienta Mano use la rueda del ratón para ampliar o reducir

Cambia la acción de la rueda del ratón, de desplazamiento a ampliación.

Hacer que la herramienta Seleccionar seleccione las imágenes antes que el texto

Cambia el orden en que selecciona la herramienta Seleccionar.

Usar resolución fija para imágenes de la herramienta Instantánea

Define la resolución que se utiliza para copiar una imagen capturada con la herramienta Instantánea.

Modo de toque

Define la forma en que Acrobat entra en el modo de toque, si esto ocurre, para los dispositivos táctiles. En el modo de toque, los botones, paneles y menús de la barra de herramientas están ligeramente apartados entre sí para adaptarse a la selección con los dedos. El modo de lectura por toque optimiza la visualización y admite los movimientos más habituales.

Advertencias

No mostrar advertencias de edición

Desactiva los cuadros de advertencia que aparecerían normalmente al eliminar elementos como vínculos, páginas, miniaturas de página y marcadores.

Restablecer todas las advertencias

Restaura la configuración predeterminada de las advertencias.

Mensajes de Adobe

Mostrar mensajes al iniciar Acrobat

Permite que aparezcan mensajes de marketing del producto de Adobe en la pantalla de bienvenida al iniciar la aplicación sin un documento abierto. Haga clic en un mensaje para obtener información acerca de las funciones, actualizaciones o servicios en línea, o para abrir un elemento de la aplicación, como un panel de tareas. Anule la selección de la opción para impedir que aparezcan mensajes de marketing del producto.

 

Nota:

Los mensajes transaccionales que facilitan el servicio en línea de Adobe no se puedan desactivar.

Inicio de la aplicación

Mostrar pantalla de bienvenida (Mac OS)

Determina si se muestra la pantalla de inicio de la aplicación cada vez que se inicia la aplicación.

Usar solo plug-ins certificados

Garantiza que sólo se cargan plug-ins de terceros certificados por Adobe. La notación Se encuentra en modo certificado indicará Sí o No dependiendo de su estado.

Comprobar acelerador gráfico 2D (solo Windows)

(Sólo aparece si el hardware del equipo admite acelerador gráfico 2D.) Cuando se selecciona, permite el uso de aceleración de hardware al abrirse el primer documento. Cuando no se selecciona, el uso de aceleración de hardware comienza tras abrirse el primer documento. Es posible que esta opción ralentice el tiempo de inicio, por lo que de forma predeterminada no está seleccionada.

Nota:

Esta opción está disponible únicamente cuando se selecciona la opción Usar aceleración de gráficos 2D en las preferencias de Presentación de página.

Seleccionar controlador de PDF predeterminado (solo Windows)

Especifica qué aplicación, Reader o Acrobat, se debe utilizar para abrir los archivos PDF. Esta configuración se aplica si tiene Acrobat y Reader instalado en su equipo. En Windows 7 o una versión anterior, un navegador utiliza este parámetro solo si se está usando el plug-in o el complemento de Adobe para mostrar archivos PDF. En Windows 8, este parámetro controla qué aplicación es la aplicación de PDF predeterminada para el sistema, incluido el navegador. Windows 8 le pedirá que permita este cambio antes de aplicarlo en su sistema. Una vez configurado, Windows 8 también utiliza la aplicación de PDF seleccionada para tareas relacionadas con archivos PDF, como obtener vistas previas, mostrar miniaturas y proporcionar información de archivo.

Preferencias de Presentación de página

Presentación y ampliación predeterminadas

Presentación de página

Define la presentación de página utilizada para desplazarse la primera vez que se abre un documento. El ajuste de predeterminado es Automático. La configuración de diseño de página en Archivo > Propiedades > Vista inicial anula este valor.

Ampliar/Reducir

Permite definir el nivel de ampliación de los documentos PDF cuando se abren por primera vez. El ajuste de predeterminado es Automático. La configuración Aumentar y reducir en Archivo > Propiedades > Vista inicial anula este valor.

Nota:

Dos condiciones pueden afectar al diseño de página y zoom. 1) Ya se ha establecido un archivo PDF individual a una vista inicial diferente en Archivo > Propiedades. 2) Tiene la opción Restaurar la última configuración de vista al volver a abrir documentos seleccionados en Edición > Preferencias > Categoría del documento.

Resolución

Usar configuración del sistema

Usa la configuración del sistema para la resolución del monitor.

Resolución personalizada

Define la resolución del monitor.

Representación

Suavizar texto

Especifica el tipo de suavizado de texto que se aplicará.

Suavizar arte lineal

Aplica suavizado para eliminar los ángulos abruptos de las líneas.

Suavizar imágenes

Aplica suavizado para minimizar los cambios abruptos en las imágenes.

Usar fuentes locales

Especifica si la aplicación usa las fuentes locales instaladas en el sistema. Si se deselecciona, se usan fuentes sustitutorias para las fuentes no incrustadas en el PDF. Si una fuente no se puede sustituir, el texto aparece como viñetas y se genera un mensaje de error.

Mejorar líneas finas

Cuando se selecciona, mejora la nitidez de las líneas finas en la visualización y las hace más visibles.

Usar caché de página

Coloca la página siguiente en un búfer antes de que se muestre la página actual para reducir el tiempo necesario para pasar de página en el documento.

Usar aceleración de gráficos 2D (solo Windows)

(Sólo aparece si el hardware del equipo admite acelerador gráfico 2D.) Acelera la ampliación/reducción, desplazamiento y redibujado del contenido de la página, así como la representación y manipulación de contenido 2D en archivos PDF. Esta opción está activada de forma predeterminada.

 

Nota:

Si esta opción no está disponible en las preferencias de Presentación de página, quizá deba actualizar el controlador de la tarjeta GPU para habilitar esa función de hardware. Diríjase a su proveedor de tarjetas o al fabricante del equipo para conseguir un controlador actualizado.

Contenido e información de la página

Mostrar imágenes grandes

Muestra imágenes grandes. Si el sistema es lento para mostrar páginas con muchas imágenes, no seleccione esta opción.

Usar ampliación/reducción suave (solo Windows)

Cuando se deselecciona desactiva los efectos de animación, lo que mejora el rendimiento.

Mostrar ArtBox, TrimBox y BleedBox

Muestra los ArtBox, TrimBox y BleedBox definidos para un documento.

Mostrar cuadrícula de transparencia

Muestra la cuadrícula detrás de objetos transparentes.

Usar números de página lógica

Habilita el comando Numerar páginas, para emparejar la posición de la página en el PDF con el número impreso en ella. El número de página, seguido de la posición de página entre paréntesis, aparece en la barra de herramientas Navegación de página y en los cuadros de diálogo Ir a página e Imprimir. Por ejemplo, "i (1 de 1)" si el número impreso de la primera página es "i". Si no se selecciona esta opción, las páginas se numerarán con números arábigos a partir del 1. Si selecciona esta opción evitará comportamientos imprevistos al hacer clic en los botones Atrás o Volver del explorador Web.

Mostrar siempre el tamaño de página del documento

Muestra las medidas de la página junto a la barra de desplazamiento horizontal.

Usar Previsualizar sobreimpresión

Especifica si el modo Previsualizar sobreimpresión se activa sólo con archivos PDF/X, nunca se activa, siempre se activa o se ajusta automáticamente. Cuando se establece en Automático, el modo Previsualización de sobreimpresión se activa si el documento contiene sobreimpresiones. El modo Previsualizar sobreimpresión permite ver (en pantalla) los efectos de alias de tinta en la salida impresa. Por ejemplo, un proveedor de servicios de impresión puede crear un alias de tinta si un documento contiene dos tintas planas similares y sólo se requiere una.

Espacio de color de fusión de transparencia predeterminado

Define el espacio de color por defecto, RGB de trabajo o CMYK de trabajo, por fusión de transparencia.

Modo de visualización de objetos XObjects de referencia

Mostrar destinos de objetos XObject de referencia

Especifica el tipo de documentos en los que es posible ver objetos XObjects de referencia.

Ubicación de los archivos a los que se hace referencia

(Opcional) Especifica una ubicación para los documentos a los que se ha hecho referencia.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea