Al iniciar sesión en el servidor AEM Forms, el área de trabajo no responde

Problema

Cuando un usuario intenta conectar el área de trabajo al servidor de AEM Forms, esta se bloquea. Normalmente, el área de trabajo también deja de responder después de usarla unos minutos.  

Causa  

El problema puede producirse si se bloquea un puerto utilizado en un proceso del área de trabajo, si se configuran varios puntos de conexión en todas las aplicaciones para utilizar el mismo puerto o si un antivirus, malware y firewall bloquean un puerto.  

Solución

Libere el puerto y reinicie el área de trabajo.