Cola y carpetas de inspección: gestión independiente del origen y la salida

Ahora, el origen y la salida se gestionan por separado. Esta gestión independiente permite configurar un determinado origen con varias salidas. Entre las ventajas de Adobe Media Encoder está la posibilidad de codificar simultáneamente varias salidas de un origen determinado. En comparación con la codificación individual de cada salida, la codificación simultánea es más rápida.

Navegador de ajustes preestablecidos

El nuevo Navegador de ajustes preestablecidos proporciona opciones que permiten optimizar el flujo de trabajo en Adobe Media Encoder.

Los ajustes preestablecidos del sistema se organizan en el navegador por categorías basadas en su uso (como, por ejemplo, difusión, vídeo web) y en el dispositivo de destino (tales como DVD, Blu-ray, cámara, tablet). Puede modificar estos valores para crear ajustes preestablecidos personalizados, también denominados Ajustes preestablecidos del usuario.

En el Navegador de ajustes preestablecidos, puede encontrar rápidamente un ajuste preestablecido con la opción de búsqueda o con la navegación mejorada que ofrece la estructura de carpetas plegable.

Ajustes preestablecidos de usuario, grupos de ajustes preestablecidos y alias

Se pueden modificar los ajustes preestablecidos del sistema para crear ajustes preestablecidos del usuario. Puede organizar los ajustes preestablecidos del usuario en carpetas independientes llamadas grupos de ajustes preestablecidos. Los grupos de ajustes preestablecidos permiten aplicar varios ajustes preestablecidos a un origen en un solo paso.

Los alias permiten crear varios ejemplares de un ajuste preestablecido para su uso en varios grupos de ajustes preestablecidos.

Por ejemplo, si desea que un ajuste preestablecido exista en más de un grupo de ajustes preestablecidos, cree alias de ese ajuste preestablecido en lugar de duplicarlo. A continuación, agregue los alias a otros grupos de ajustes preestablecidos. Cuando se edita el ajuste preestablecido, los cambios se aplicarán a todos sus alias.

Administración de ajustes preestablecidos

Para administrar los ajustes preestablecidos, utilice el menú Ajuste preestablecido o las opciones del Navegador de ajustes preestablecidos (Ventana>Navegador de ajustes preestablecidos). También puede hacer clic con el botón derecho del ratón en un ajuste preestablecido en el Navegador de ajustes preestablecidos para ver el menú contextual de las opciones disponibles.

Navegador de ajustes preestablecidos
Navegador de ajustes preestablecidos

A. Ajuste preestablecido del usuario B. Alias creado para un ajuste preestablecido C. Grupo de ajustes preestablecidos D. Crear nuevo ajuste preestablecido E. Eliminar ajuste preestablecido F. Crear nuevo grupo de ajustes preestablecidos G. Ajustes preestablecidos H. Importar ajustes preestablecidos I. Exportar ajustes preestablecidos J. Buscar ajustes preestablecidos 

Crear ajustes preestablecidos, grupos de ajustes preestablecidos y alias

Los grupos de ajustes preestablecidos pueden contener ajustes preestablecidos del usuario, alias de los ajustes preestablecidos u otros grupos de ajustes preestablecidos.

  • Seleccione Ajuste preestablecido > Crear ajuste preestablecido para crear un ajuste preestablecido.
  • Seleccione Ajuste preestablecido > Crear grupo para crear un grupo de ajustes preestablecidos.
  • Para crear un alias de ajuste preestablecido, haga clic con el botón derecho del ratón en el ajuste preestablecido en el Navegador de ajustes preestablecidos y seleccione Crear alias.
  • Para crear de forma rápida un alias para un ajuste preestablecido del sistema, arrastre el ajuste preestablecido del sistema a la sección Grupos y ajustes preestablecidos del usuario.
  • Para crear de forma rápida un alias para un ajuste preestablecido del usuario, pulse Alt (en Windows) u Opción (en Mac OS) y arrastre el ajuste preestablecido del usuario a un grupo de ajustes preestablecidos.

Modificación de los ajustes preestablecidos del usuario

  • Para cambiar el nombre de un ajuste preestablecido, haga clic en el nombre de un ajuste preestablecido seleccionado. Escriba un nombre para el ajuste preestablecido y pulse Intro. De forma alternativa, puede seleccionar Ajuste preestablecido > Cambiar nombre para cambiar el nombre de un ajuste preestablecido.
  • Para modificar ajustes preestablecidos, seleccione un ajuste preestablecido y, a continuación, seleccione Ajustes preestablecidos > Configuración.
  • Para eliminar un ajuste preestablecido, selecciónelo y presione Eliminar. Como alternativa, seleccione Ajustes preestablecidos > Eliminar.

Nota:

Solo los ajustes preestablecidos del usuario se pueden editar. Los cambios en los ajustes preestablecidos del sistema se pueden guardar como nuevos ajustes preestablecidos del usuario haciendo clic en el botón Guardar una copia del cuadro de diálogo Ajustes preestablecidos.

Aplicación de ajustes preestablecidos o grupos de ajustes preestablecidos a la cola

Para aplicar ajustes preestablecidos a los archivos de origen de la cola, realice una de las acciones siguientes:

  • Arrastre los ajustes preestablecidos, grupos de ajustes preestablecidos o alias desde el Navegador de ajustes preestablecidos y colóquelos en los archivos de origen o de salidas de la cola.
    • Si se coloca un ajuste preestablecido en un origen, se le añade a este una salida.
    • Si se coloca un ajuste preestablecido en una salida existente, se reemplaza la configuración de la salida con la del ajuste preestablecido.
  • Para añadir una salida al origen, arrastre un origen de la cola a un ajuste preestablecido, grupo de ajustes preestablecidos o alias en el Navegador de ajustes preestablecidos.
  • Para reemplazar la configuración de la salida con la configuración del ajuste preestablecido, arrastre una salida desde la cola a un ajuste preestablecido, grupo de ajustes preestablecidos o alias en el Navegador de ajustes preestablecidos.
  • Seleccione un origen de la cola y haga doble clic en un ajuste preestablecido, grupo de ajustes preestablecidos o alias en el Navegador de ajustes preestablecidos.
  • Seleccione un origen de la cola. Seleccione ajustes preestablecidos, grupos de ajustes preestablecidos o alias seleccionados en el Navegador de ajustes preestablecidos. Haga clic en Aplicar ajuste preestablecido.

Aplicación de ajustes preestablecidos o grupos de ajustes preestablecidos a las carpetas de inspección

Para aplicar ajustes preestablecidos a las carpetas de inspección del panel Carpetas de inspección, lleve a cabo uno de los procedimientos siguientes:

  • Arrastre los ajustes preestablecidos, grupos de ajustes preestablecidos o alias desde el Navegador de ajustes preestablecidos y suéltelos en carpetas de inspección o salidas del panel Carpetas de inspección.
    • Si se coloca un ajuste preestablecido en una carpeta de inspección, se le añaden nuevas salidas a esta.
    • Si se coloca un ajuste preestablecido en una salida existente, se reemplaza la configuración de la salida con la del ajuste preestablecido.
  • Para agregar una salida a la carpeta de inspección, arrastre una carpeta de inspección desde el panel Carpetas de inspección a un ajuste preestablecido, grupo de ajustes preestablecidos o alias del Navegador preestablecido.
  • Para reemplazar la configuración de la salida con la configuración del ajuste preestablecido, arrastre una salida desde el panel Carpetas de inspección a un ajuste preestablecido, grupo de ajustes preestablecidos o alias en el Navegador de ajustes preestablecidos.
  • Seleccione una carpeta de inspección en el panel Carpetas de inspección. Presione Alt + doble clic (Windows) u Opción + doble clic (Mac) en un ajuste preestablecido, grupo de ajustes preestablecidos o alias en el Navegador de ajustes preestablecido.
  • Seleccione una carpeta de inspección en el panel Carpetas de inspección. Seleccione ajustes preestablecidos, grupos de ajustes preestablecidos o alias en el Navegador de ajustes preestablecidos. Presione Alt + clic (Windows) u Opción y clic (Mac) en el botón Aplicar ajuste preestablecido.

Aplicación de ajustes preestablecidos para secuencias de Premiere Pro, composiciones de After Effects y recursos de medios durante la importación

Aplicación de ajustes preestablecidos a secuencias de Adobe Premiere Pro

Arrastre una secuencia del panel Proyecto de un proyecto de Adobe Premiere Pro abierto y suéltelo en un ajuste preestablecido, alias o grupo de ajustes preestablecidos del Navegador de ajustes preestablecidos.

Nota:

Este procedimiento es la única forma de agregar varios ajustes preestablecidos a las secuencias de Adobe Premiere Pro en un solo paso. El cuadro de diálogo Ajustes de exportación de Adobe Premiere Pro le permite aplicar ajustes preestablecidos individuales al exportar secuencias a Adobe Media Encoder.

Aplicación de ajustes preestablecidos a composiciones de After Effects

Arrastre una composición desde el panel Proyecto de un proyecto de After Effects abierto sobre un ajuste preestablecido, grupo de ajustes preestablecidos o alias del Navegador de ajustes preestablecidos.

Aplicación de ajustes preestablecidos a recursos de vídeo y audio

Arrastre los recursos de vídeo y audio desde Finder o el Explorador de Windows y suéltelos en un ajuste preestablecido, grupo de ajustes preestablecidos o alias del Navegador de ajustes preestablecidos.

Consideraciones importantes al aplicar ajustes preestablecidos

  • Si se coloca un ajuste preestablecido en una salida, este reemplaza a la salida. Las nuevas salidas heredan la ruta de la salida, su nombre y la configuración del rango de origen de la salida de destino
  • Si se coloca un ajuste preestablecido en un origen, se le agrega una salida.
  • Al soltar un grupo de ajustes predefinidos (o varios ajustes preestablecidos seleccionados) sobre una salida, se añaden salidas. Las nuevas salidas heredan la ruta de la salida, su nombre y la configuración del rango de origen de la salida de destino.
  • Al soltar un grupo de ajustes preestablecidos (o varios ajustes preestablecidos seleccionados) sobre un origen, se añaden salidas. No se heredan ajustes como la ruta de salida de las salidas existentes.

Importe y exporte ajustes preestablecidos

Los ajustes preestablecidos se pueden importar y exportar como archivos ERP. Los archivos ERP se guardan en formato XML.

  • Seleccione Ajuste preestablecido > Importar para importar archivos EPR. Los ajustes preestablecidos importados aparecen en la sección Grupos y ajustes preestablecidos del usuario.
  • Seleccione Ajuste preestablecido > Exportar para exportar los ajustes preestablecidos seleccionados como archivos ERP.

Nota:

También puede arrastrar y soltar archivos EPR sobre un ajuste preestablecido existente en el Navegador de ajustes preestablecidos para importarlos.

Mostrar la ubicación de un ajuste preestablecido en Finder o en el Explorador

Haga clic con el botón derecho del ratón en el Navegador de ajustes preestablecidos y seleccione Mostrar archivo de ajustes preestablecidos.

Encuentre rápidamente un ajuste preestablecido en el navegador

Al mismo tiempo que escribe en el campo de búsqueda , el Navegador de ajustes preestablecidos filtra las lista de ajustes preestablecidos para que coincida con la cadena de búsqueda. Todas las columnas son examinadas para hacer coincidir los resultados.

Escala de fotogramas de origen mejorada

Opciones de Escala de origen
Opciones de Escala de origen

En Adobe Media Encoder CS6, no es necesario activar un recorte antes de utilizar esta opción. Además, este ajuste está disponible para todos los formatos de salida con dimensiones de fotogramas editables.

Utilice las opciones del menú Escala de origen del cuadro de diálogo Ajustes de exportación para mejorar la escala de los fotogramas de origen dentro de los fotogramas de salida con tamaño diferente.

Escalar para ajustar

Ajusta el fotograma de origen para que encaje dentro del fotograma de salida manteniendo la proporción de píxeles del origen. Los fotogramas de origen aparecerán automáticamente en vista panorámica o de pantalla normal dentro del fotograma de salida según sea necesario.

Escalar y rellenar

Ajusta el fotograma de origen para que llene por completo el fotograma de salida y recorta el fotograma de origen según sea necesario. Se mantiene la proporción del aspecto de píxeles del fotograma de origen.

Estirar y rellenar

Cambia el tamaño del fotograma de origen para llenar por completo el fotograma de salida. La proporción de aspecto de píxeles de la imagen de origen no se mantiene.

Escalar para ajustar con bordes negros

El fotograma de origen, incluyendo el área recortada, se ajusta en el fotograma de salida. Se mantiene la proporción de aspecto de píxeles.

Nota:

Esta opción es la misma que Bordes negros del menú Ajustes de recorte de Adobe Media Encoder CS5.5.

Cambiar el tamaño de salida para que coincida con el origen

Omite los ajustes de tamaño del fotograma de salida para que coincidan con los ajustes de recorte del origen.

Nota:

Esta opción es la misma que Cambiar tamaño de salida del menú Ajustes de recorte de Adobe Media Encoder CS5.5.

Creación de espacios de trabajo personalizados

En la nueva interfaz, puede agrupar paneles como fichas en un solo cuadro o hacerlos flotar como paneles independientes.

  1. Para mover los paneles, haga clic en ellos y arrástrelos. Para agrupar paneles, arrastre un panel a la sección superior de otro panel. Suelte el botón del ratón cuando aparezca un área morada en el centro del panel principal.
  2. Cuando haya personalizado el espacio de trabajo según le convenga, seleccione Ventana > Espacio de trabajo > Nuevo espacio de trabajo para crear un espacio de trabajo personalizado.

El nuevo Espacio de trabajo se añadirá al menú Espacio de trabajo. Ahora puede usar las opciones del menú Ventana > Espacios de trabajo para cambiar de espacio de trabajo.

Mejoras en el flujo de trabajo

  • Los orígenes se siguen codificando en secuencia, pero ahora todas las salidas de un origen se codifican en paralelo. Para desactivar la codificación paralela, seleccione Edición > Preferencias y anule la selección de Activar codificación paralela.
  • Si hay varias salidas, el panel Codificación mostrará una previsualización en miniatura, una barra de progreso y el tiempo estimado de finalización para cada salida de codificación.
  • En ciertos casos, los ajustes de exportación requieren una salida para codificar en serie en lugar de en modo paralelo. En estos casos, la cola vuelve a la codificación en paralelo después de que la codificación en serie temporal se ha completado.
Panel Cola
A. Agregar origen B. Agregar salida C. Quitar origen/salida D. Duplicar 
  • Puede asociar varias salidas con un origen. Cada salida puede tener un formato diferente, ajustes preestablecidos distintos y asignaciones diferentes de ubicación del archivo de salida.
  • Puede reorganizar las salidas en la lista de salidas. Sin embargo, no puede moverlas a otros orígenes.
  • Al hacer clic en la ruta del archivo de salida se abrirá la carpeta que contiene el archivo codificado. Antes de la codificación, sin embargo, aparecerá el cuadro de diálogo Guardar como.
    • Para cambiar la ruta de salida y el nombre de archivo, haga clic en el vínculo Archivo de salida para esa salida. 
    • Para acceder a un archivo codificado, haga clic en el vínculo Archivo de salida para esa salida
  • Utilice el botón Agregar salida para añadir una salida a un origen con rapidez.
  • Tanto los orígenes como las salidas pueden duplicarse. Un origen duplicado utiliza todas las salidas del origen inicial.

Cambios a los exportadores

Para un mejor rendimiento, los siguientes exportadores se han actualizado en esta versión:

  • Audio AAC ("Solo audio" en las versiones anteriores)
  • H.264
  • H.264 Blu-ray
  • MPEG4
  • Windows Media (solo Windows)

Por motivos de compatibilidad, en CS6 se han incluido versiones más antiguas de los exportadores CS5.5 siguientes:

H.264 (heredado)

La codificación de audio SurCode para Dolby Digital no está disponible en el nuevo exportador.

H.264 Blu-ray (heredado)

Conserva la compatibilidad con los ajustes preestablecidos de Match Source y con SurCode para Dolby.

MPEG4 (heredado)

 

Nota:

A partir del 15 de septiembre de 2017, las aplicaciones de Adobe Creative Cloud se basarán en su sistema operativo (SO) para descodificar/codificar formatos de audio Dolby Digital y Dolby Digital Plus. Adobe ya no incluirá las bibliotecas nativas de Dolby con productos de Creative Cloud.

Para obtener información sobre cómo afecta este cambio a la reproducción de audio Dolby en su producto, consulte Las aplicaciones Adobe Creative Cloud tienen compatibilidad con el sistema operativo nativo para Dolby.

Los ajustes preestablecidos creados en versiones anteriores de Adobe Media Encoder se pueden importar a Adobe Media Encoder CS6. Sin embargo, los ajustes preestablecidos para H.264 y H.264 Blu-ray solo se aplican a los exportadores más antiguos. Los ajustes preestablecidos para los exportadores de Solo audio o Windows Media de versiones anteriores no se pueden importar.

Cambio de la configuración de procesamiento de imágenes para una composición de After Effects

Adobe Media Encoder CS6 permite modificar la configuración de procesamiento de las capas de guía de una composición de After Effects. Para activar o desactivar la visibilidad de una capa de guía, seleccione una composición de After Effects original y seleccione Archivo > Ajustes de origen.

Métodos abreviados de teclado

Resultado Windows Mac OS
Agregar un elemento a la cola
Ctrl+I Cmd + I
Iniciar/detener cola
Intro
Retorno
Detener cola
Esc Esc
Abrir cuadro de diálogo Preferencias
Ctrl + , (coma) Cmd + , (coma)
Guardar la cola
Ctrl + S
Cmd + S
Salir
Ctrl + Q
Cmd + Q
Duplica los elementos seleccionados Ctrl + D Cmd + D
Seleccionar todos los elementos de la lista actual Ctrl + A Cmd + A
Abre el cuadro de diálogo Exportar ajustes Ctrl + E Cmd + E
Deshacer Ctrl + Z Cmd + Z
Rehacer Ctrl + Y Cmd + Y
Ayuda de Adobe Media Encoder F1 F1

Cuadro de diálogo Ajustes de exportación

Resultado Windows Mac OS
Desplaza el cabezal de reproducción un fotograma hacia atrás/delante
Flechas izquierda/derecha
Flechas izquierda/derecha
Desplaza el cabezal de reproducción hasta el fotograma inicial/final
Inicio/Fin
Inicio/Fin
Definir el punto de entrada del rango de origen en la posición actual del cabezal de reproducción
I I
Definir el punto de salida del rango de origen en la posición actual del cabezal de reproducción
O O
Desplaza el cabezal de reproducción hasta el punto de entrada
Q
Q
Desplaza el cabezal de reproducción hasta el punto de salida
W W
Ampliar la previsualización del fotograma
Ctrl + + (más) Cmd + + (más)
Reduce la vista previa del fotograma
Ctrl + - (menos)
Cmd + - (menos)
Exporta un ajuste preestablecido como archivo ERP
Alt + clic en el botón Guardar ajuste preestablecido
Opc + clic en el botón Guardar ajuste preestablecido

Nuevos métodos abreviados del teclado en CS6

Personalización de los métodos abreviados de teclado

Seleccione Edición > Métodos abreviados de teclado (Windows) o Aplicación > Métodos abreviados de teclado (Mac OS) para personalizar los métodos abreviados de teclado en Adobe Media Encoder CS6.

Por ejemplo, para cambiar el método abreviado de teclado para la operación de corte de Ctrl + x a Ctrl + t, haga lo siguiente:

  1. Seleccione Edición > Métodos abreviados de teclado.
  2. En el panel Métodos abreviados de teclado, haga clic en el menú Edición para ampliarlo.
  3. Seleccione Cortar.
  4. Haga clic en junto a Ctrl + x para eliminar el comando existente.
  5. Haga clic en Añadir.
  6. Pulse Ctrl + t.
  7. Haga clic en Aceptar.

Menú Archivo

Resultado Windows Mac OS
Agregar carpeta de inspección

Ctrl + Alt + I Cmd + Opc + I
Detener elemento actual

Ctrl + - (signo menos)

Cmd + - (signo menos)
Muestra el registro Ctrl+L Ctrl+L
Mostrar errores Ctrl + Alt + L Cmd + Opc + L

Menú Edición

Resultado Windows Mac OS
Rehacer
Ctrl + Mayús + Z Cmd + Mayús + Z
Restablecer estado
Ctrl+ . (punto)
Cmd + .(punto)
Omitir selección
Ctrl+Mayús+. (punto)
Cmd + Mayús + .(punto)
Mostrar errores Ctrl + Alt + L Cmd + Opc + L
Abre el cuadro de diálogo Métodos abreviados de teclado Ctrl + Alt + Mayús + K Cmd + Opc + Mayús + K

Menú Ajuste preestablecido

Resultado Windows Mac OS
Abrir cuadro de diálogo Ajustes preestablecidos

Ctrl + Alt + E Cmd + Opc + E
Aplica a la cola

Ctrl + U

Cmd + U
Aplica a las carpetas de inspección

Ctrl + Alt + U

Cmd + Opc + U
Crear ajuste preestablecido

Ctrl + N Cmd + N
Crea grupo de ajustes preestablecidos

Ctrl+G Cmd + G
Crea un alias de un ajuste preestablecido

Ctrl + B Cmd + B
Cambia el nombre de un ajuste preestablecido o grupo de ajustes preestablecidos Ctrl+R Cmd + R

Menú de la ventana

Resultado Windows Mac OS
Panel Cola

Ctrl + 1 Cmd + 1
Panel Codificación

Ctrl + 2

Cmd + 2
Panel Carpetas de inspección

Ctrl + 3

Cmd + 3
Navegador de ajustes preestablecidos

Ctrl + 4 Cmd + 4

Interfaz de usuario principal

Resultado Windows Mac OS
Cierra el panel actual

Ctrl + W Cmd + W
Maximiza o restaura el panel situado bajo el cursor de puntero

` (comilla invertida, signo en tilde)

` (comilla invertida, signo en tilde)
Maximiza o restaura el panel actual

Mayús + ` (comilla invertida, signo en tilde)

Mayús + ` (comilla invertida, signo en tilde)
Maximiza o restaura el panel situado bajo el cursor de puntero (en teclados que no sean en inglés)

< <
Maximiza o restaura el panel actual (en teclados que no sean en inglés) Mayús+ < Mayús+ <
Selecciona el elemento anterior/siguiente de la lista

Flechas arriba y abajo Flechas arriba y abajo
Agregan el elemento anterior/siguiente de la lista a la selección actual

Mayús + flechas arriba/abajo

Mayús + flechas arriba/abajo
Selecciona el elemento anterior/siguiente de la lista. Si se selecciona una carpeta, la flecha derecha abre la carpeta y la flecha izquierda lo cierra. Flechas derecha e izquierda Flechas derecha e izquierda
Agrega el elemento anterior/siguiente de la lista a la selección actual. Si se selecciona una carpeta, la flecha izquierda abre la carpeta y la flecha derecha la cierra. Mayús + flechas derecha e izquierda Mayús + flechas derecha e izquierda

Cuadro de diálogo Ajustes de exportación

Campo numérico con números enteros (ej. configuración de anchura del fotograma):  
Resultado Windows Mac OS
Aumentar o disminuir el valor actual en 1

Flechas arriba y abajo

Flechas arriba y abajo
Aumentar o disminuir el valor actual en 10

Mayús + flechas arriba/abajo

Mayús + flechas arriba/abajo
Aumentar o disminuir el valor actual en 10

Ctrl + flechas arriba/abajo

Cmd + flechas arriba/abajo
Aumenta o disminuye el valor actual en 100

Ctrl + Mayús + flechas arriba/abajo

Cmd + Mayús + flechas arriba/abajo
Campo de velocidad de bits en Mbps:  
Resultado Windows Mac OS
Aumentar o disminuir el valor actual en 1

Mayús + flechas arriba/abajo

Mayús + flechas arriba/abajo
Aumentar o disminuir el valor actual en 0,1

Flechas arriba y abajo

Flechas arriba y abajo
Aumentar o disminuir el valor actual en 0,01

Ctrl + flechas arriba/abajo

Cmd + flechas arriba/abajo
Aumentar o disminuir el valor actual en 0,001

Ctrl + Alt + flechas arriba/abajo

Cmd + Opción + flechas arriba/abajo
Campo de velocidad de bits en Kbps:

 
Resultado Windows Mac OS
Aumentar o disminuir el valor actual en 10

Mayús + flechas arriba/abajo

Mayús + flechas arriba/abajo
Aumentar o disminuir el valor actual en 1

Flechas arriba y abajo

Flechas arriba y abajo
Aumentar o disminuir el valor actual en 0,1

Ctrl + flechas arriba/abajo

Cmd + flechas arriba/abajo
Aumentar o disminuir el valor actual en 0,01

Ctrl + Alt + flechas arriba/abajo

Cmd + Opción + flechas arriba/abajo

Cuadro de diálogo Métodos abreviados de teclado

Resultado Windows Mac OS
Expande/Contrae todas las categorías del cuadro de diálogo Alt + clic en encabezado de categoría Opción+ clic en encabezado de categoría

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea