Recomendación de seguridad para Adobe Flash Player

Fecha de publicación: 10 de mayo de 2016

Identificador de vulnerabilidad: APSA16-02

Número CVE: CVE-2016-4117

Plataforma: Windows, Macintosh, Linux y Chrome OS

Resumen

Existe una vulnerabilidad grave (CVE-2016-4117) en Adobe Flash Player 21.0.0.226 y versiones anteriores para Windows, Macintosh, Linux y Chrome OS. El aprovechamiento de esta vulnerabilidad podría causar un bloqueo y permitir que un intruso se hiciera con el control del sistema afectado.

Adobe tiene conocimiento de que existe una explotación de la vulnerabilidad CVE-2016-4117 sin control.  Adobe solucionará esta vulnerabilidad a través de la actualización de seguridad mensual, que estará disponible a partir del 12 de mayo. Los usuarios también pueden consultar la información más reciente accediendo al blog del equipo de respuesta a incidentes de seguridad relacionados con los productos de Adobe.

Niveles de gravedad

Adobe la define como una vulnerabilidad grave.

Reconocimientos

Adobe desea dar las gracias a Genwei Jiang de FireEye, Inc. por informar sobre la vulnerabilidad CVE-2016-4117 y por su colaboración con Adobe para ayudarnos a proteger a nuestros clientes.