A versão mais recente do Acrobat DC já está disponível. Para obter mais informações, consulte o Resumo dos novos recursos | Versão mais recente do Acrobat DC.


Versão de outubro de 2015 do Acrobat DC

Novidades e alterações

Interface com guias para a visualização de vários PDFs

Agora, ao abrir vários PDFs na mesma sessão, os PDFs serão abertos como guias na mesma janela do aplicativo. Você pode alternar entre as guias da parte superior; o nome da guia mostra o nome do arquivo que está aberto. Um botão Voltar e um botão Avançar são exibidos à direita e permitem navegar pelas guias do documento em situações nas quais o número de documentos é alto e não se ajusta à exibição do documento.

Interface com guias para a visualização de vários PDFs

O Acrobat redimensiona automaticamente as guias quando os documentos não se encaixam na janela de exibição. Todos os arquivos abertos agora são listados na parte inferior do menu Janela.  Caso queira alternar para um documento aberto específico, é possível clicar na guia do documento ou escolher o nome de arquivo do mesmo no menu Janela.

Selecione um nome do arquivo no menu Janela

Por padrão, a interface com guias está ATIVADA. Para ativar a interface de um único documento, desmarque a caixa de seleção da preferência Preferências > Geral > Abrir documentos como novas guias na mesma janela (requer reinicialização). Reinicie o Acrobat.

Caixa de seleção “Abrir documentos como novas guias na mesma janela”

Listar as ferramentas na Central de ferramentas por categorias

Para ajudá-lo a navegar e descobrir as ferramentas de forma mais rápida e eficiente, o Acrobat agora lista as ferramentas por categoria na Central de ferramentas. As ferramentas relacionadas às funcionalidades e fluxos de trabalho semelhantes são agrupadas em uma mesma categoria.

Categorias da Central de ferramentas

Note:

Uma nova ferramenta personalizada é exibida na categoria Personalizadas, e todos os plug-ins de terceiros são exibidos em uma nova categoria chamada Complementos.

Exibição de Início aprimorada: visualização, localização e ferramentas para um arquivo recente

Ao clicar em um nome de arquivo na lista de arquivos recentes, um painel de detalhes é exibido à direita; ele mostra uma visualização em miniatura do arquivo, sua localização e uma lista de ferramentas usadas com frequência.

Um painel de detalhes

Para os arquivos locais, você pode clicar na localização para abrir a pasta no Explorer. Não é possível abrir a localização caso esteja na Adobe Document Cloud ou no Dropbox.

A opção Remover dos Recentes permite remover seletivamente os arquivos da lista Recentes.

Conector do Dropbox na exibição de Início do Acrobat/Reader

O Acrobat agora é compatível com a integração do Dropbox na exibição de Início, e permite executar com facilidade as operações padrão nos arquivos no Acrobat/Reader: abrir, salvar como, criar PDF, exportar PDF e anexar ao email.

Integração do Dropbox na exibição de Início

Depois de adicionar sua conta pessoal ou empresarial do Dropbox, você verá uma entrada para a mesma no painel esquerdo e uma lista de arquivos/pastas no painel direito. Agora, todas as ações específicas ao tipo de arquivo selecionado estarão disponíveis aqui, além de uma caixa de diálogo personalizada Abrir/Salvar.

Conta do Dropbox no painel esquerdo

Observações:

  • Os comandos pesquisar, classificar e filtrar ainda não estão disponíveis na exibição de Início dos arquivos do Dropbox.

Para obter mais informações, consulte Trabalhar com contas online | Dropbox, Sharepoint.  

Nova interface para a ferramenta Combinar arquivos

Agora, a ferramenta Combinar arquivos tem uma nova interface de usuário simplificada. A nova interface permite combinar arquivos com rapidez: adicione arquivos, reordene/exclua páginas, visualize um arquivo, expanda/recolha páginas um arquivo e combine-os em um só documento. Você também pode usar as ferramentas de sobreposição para excluir as páginas. Agora, a interface funciona melhor com toques.

Interface da ferramenta Combinar arquivos

Passar o mouse/clicar na miniatura de um arquivo mostra as ações

Passar o mouse/clicar na miniatura de um arquivo mostra as ações: excluir o arquivo, visualizá-lo ou expandir as páginas.

Recolher um arquivo expandido

Para recolher um arquivo expandido, clique no ícone em sua miniatura da primeira página.

Para obter mais informações, consulte Combinar ou mesclar arquivos em um único PDF.

Mostrar arquivos recentes na caixa de diálogo personalizada Abrir

Agora você pode pesquisar e selecionar um de seus arquivos recentes em uma caixa de diálogo personalizada Abrir. A caixa de diálogo agora tem a opção Recentes na Lista de arquivos, além de uma caixa de pesquisa na parte superior.

Caixa de diálogo personalizada Abrir

Note:

Os arquivos Recentes presentes na caixa de diálogo são compatíveis apenas com PDFs. Os arquivos são exibidos usando uma exibição de lista. A exibição de miniatura e a seleção de vários arquivos ainda não são suportadas.

Experiência nova e aprimorada para a Nota adesiva

Agora, ela tem uma nova aparência e uma melhor experiência de resposta.

Uma nova preferência no Mac para definir a opção Nenhum estado aberto do documento

Atualmente, o Acrobat mostra a Tela Inicial mesmo quando nenhum documento está aberto. Uma nova preferência foi adicionada (Preferências > Geral) para desativar esse comportamento:  Mostrar a Tela Inicial quando todos os documentos forem fechados.Mostrar a tela Início quando todos os documentos forem fechados

Se você desmarcar essa preferência, a Tela Inicial não será exibida quando a opção Nenhum documento estiver aberta.

Novos atalhos de teclado para fechar a janela do Acrobat:

  • Quando um único documento estiver aberto, pressione CMD+W.
  • Para fechar todas as janelas do Acrobat, pressione CMD+W+F4+Func.

Prepare e envie vários documentos para assinatura

Anteriormente, o recurso Enviar para assinatura não permitia adicionar campos de formulário a vários documentos por meio da opção Preparar formulário.  Era necessário abrir cada documento individualmente, adicionar os campos e, em seguida, adicionar os documentos à lista de arquivos.

Agora, a opção Preparar formulário está ativada para vários documentos. Caso inicie a opção Preparar formulário depois de adicionar os documentos à lista de arquivos, os documentos serão convertidos em PDFs e combinados em um único arquivo. Esse arquivo combinado será aberto para que você adicione os campos específicos do formulário. Depois de concluído, você pode enviar o documento para assinatura.

Preparar vários documentos para assinatura

Para obter mais informações, consulte Enviar documentos em PDF para assinaturas.

Desativar a reprodução automática para objetos 3D

Como a natureza dinâmica do 3D apresenta o potencial para enfrentar as vulnerabilidades de segurança, várias novas alterações foram inseridas:

  • A reprodução automática do conteúdo 3D está desativada por padrão.
  • A interface do usuário tem um nova caixa de seleção em Editar > Preferências > 3D e Multimídia > Ativar conteúdo 3D.
  • O conteúdo 3D foi integrado ao Framework de confiança, o que significa que é possível exibir o conteúdo 3D do conteúdo confiável mesmo quando o 3D está desativado.

Para obter mais informações, consulte Ativar conteúdo 3D no PDF.

Converta formatos de aplicativos criativos em PDF usando o serviço CreatePDF da Adobe Document Cloud

Agora você pode converter facilmente os arquivos do Adobe Photoshop (PSD), Adobe Illustrator (AI) e Adobe InDesign (INDD) em PDF no Acrobat, usando o serviço CreatePDF da Adobe Document Cloud. Ao escolher qualquer um desses formatos de arquivo para conversão, uma conversão assíncrona será iniciada e a barra de progresso será exibida. O arquivo é enviado por upload para a Document Cloud, convertido em um PDF e, em seguida, baixado e aberto no Acrobat. Você poderá continuar a trabalhar com o Acrobat durante a conversão.

Atualmente, esses formatos de arquivo são suportados apenas para os fluxos de trabalho diretos de conversão de PDF, como Arquivo > Criar > PDF do arquivoFerramentas > Criar PDF (arquivo único) e arrastar e soltar. Além disso, a conversão é suportada apenas para um arquivo de cada vez. Todos os outros cenários nos quais a criação de PDFs é parte de um fluxo de trabalho maior não são suportados, como Combinar, Criar vários lotes, Ações, etc.

Suporte para AutoCAD 2015 (64 bits)

O Acrobat agora suporta a versão 2015 do AutoCAD (64 bits). A faixa de opções do Acrobat com os recursos de criação e revisão de PDF já está disponível para a versão do AutoCAD.

Criar novos itens de lista no PDF

O Acrobat agora mostra os controles de lista com marcadores e com números no painel Formato. Você pode criar novos itens de lista, converter um parágrafo existente para um item de lista e vice-versa e, ainda, converter de um tipo de lista para outro. Independente do conjunto padrão dos itens de lista, o Acrobat também detecta os tipos de lista adicionais em seu documento (se houver) e os mostra na parte inferior do menu suspenso da lista, separados por fina uma linha cinza.

Painel de formato do Acrobat DC com controles de lista

Você também pode usar o teclado para adicionar um item de lista. Por exemplo, antes de um parágrafo, você pode digitar o número “a”, seguido por um parêntese de fechamento “)” e, em seguida, adicionar um espaço. Uma lista numerada que começa com “a)” é adicionada.

Note:

O Acrobat detecta o parágrafo e o lista separadamente. O parágrafo e a lista podem aparecer na mesma caixa delimitadora durante a edição mas, depois que o arquivo for salvo e aberto novamente, o parágrafo e os itens de lista serão exibidos em caixas delimitadoras separadas.

Suporte para anotações com e sem texto durante a edição

Realizamos várias melhorias para as anotações distribuídas pelas caixas de texto durante a edição:

  • Agora, os realces e as outras anotações de texto funcionam sem problemas durante a edição. As anotações são limitadas ao texto durante a edição, que refluem, expandem ou retraem com base na edição realizada nelas e ao seu redor. Se o texto com anotação for excluído, a anotação também será excluída.
  • Tipos suportados de anotações: Link, Substituir o texto, Destacar, Sublinhar, Riscar, Cursor e Editar anotação.
  • As anotações do nível da página, como Nota adesiva e texto escrito digitado podem ser selecionadas, movidas (basta arrasta) e modificadas.
  • Todas as anotações suportadas podem ser excluídas na edição; basta clicar com o botão direito do mouse no menu de contexto.
  • Se uma caixa delimitadora for movida/escalada/redimensionada, as anotações serão ajustadas automaticamente. Se uma caixa delimitadora for excluída, as anotações também serão excluídas.

Melhorias na edição do documento digitalizado

  • Agora você pode editar documentos de texto delineado (texto sem fontes) com alta fidelidade.
  • As opções Reverter para imagem e Converter para texto no painel da direita agora são adesivas, o que significa que o Acrobat lembra a opção escolhida e não padroniza o modo de edição do documento digitalizado.

Melhorias para aprimorar a ferramenta de imagem da câmera

Melhor detecção de limites para as imagens da câmera

A precisão da detecção de limites das imagens da câmera está ainda mais refinada e aprimorada. Consulte o antes e depois no exemplo abaixo.

Exemplo: antes e depois

Exemplo: antes e depois

Melhoria da correção de perspectiva para as imagens da câmera

A correção de perspectiva para as imagens da câmera foi aprimorada para reduzir a aspereza em volta das áreas com e sem texto. Veja abaixo alguns exemplos de antes e depois.

Exemplo 1: antes e depois

Exemplo 1: antes e depois

Exemplo 2: antes e depois

Exemplo 2: antes e depois

Melhoria da legibilidade e nitidez do texto para as imagens da câmera

O mecanismo de limpeza para as imagens da câmera está aprimorado para melhorar a legibilidade e a nitidez do texto nas imagens. Veja abaixo alguns exemplos de antes e depois.

Antes e depois para legibilidade e nitidez

Exemplo 1: antes e depois

Antes e depois para legibilidade e nitidez

Exemplo 2: antes e depois

Melhorias na exportação para Word, Excel e PowerPoint

Vários aprimoramentos foram realizados no recurso de exportação. Veja abaixo alguns exemplos de antes e depois das melhorias.

Melhor reconstrução de tabelas digitalizadas sem margem

Antes (dados ausentes da tabela sem margem) e depois

Antes (dados ausentes da tabela sem margem) -> Depois

Reconstrução correta do destaque do texto

Antes (destaques ausentes) e depois

Antes (destaques ausentes) -> Depois

Melhor reconhecimento automático dos títulos

Antes e depois

Antes -> Depois

Suporte subscrito e sobrescrito do conteúdo da tabela

Antes

Antes

 

Depois

Depois

Melhor detecção do cabeçalho

Antes e depois

Antes -> Depois

Redução no número de colunas desnecessárias que foram criadas

Antes e depois

Antes -> Depois

Formatação correta para números no Excel

Antes e depois

Antes -> Depois

Combinar as tabelas distribuídas em várias páginas em um único cabeçalho

Antes

Antes (uma tabela distribuída por oito páginas em PDF, cada página em PDF convertida como uma planilha separada)

 

Depois

Depois (todas as oito páginas convertidas como uma única planilha)

Reconstrução correta da orientação do conteúdo nas células

PDF (aparência no PDF) antes

PDF (aparência no PDF)- > Antes

 

Depois

Depois

Reconstrução correta dos travessões nas células

PDF (aparência no PDF) antes

PDF (aparência no PDF)- > Antes

 

Depois

Depois

Melhorias adicionais

Permitir a instalação do Acrobat DC sem remover o Acrobat 10.x já existente em um computador

Agora, o Adobe Acrobat DC pode coexistir com o Adobe Acrobat X (10.x) após a instalação. O Acrobat DC é instalado em uma pasta diferente e não desinstala o Adobe Acrobat X.

  • Os componentes como Adobe PDF Printer, PDFMakers (MS Office, navegadores etc.) e AcroPDF (PDFViewer nos navegadores) não podem coexistir devido à interação com aplicativos de terceiros. Por isso, apenas os componentes específicos de versão estão disponíveis no ambiente de coexistência.
  • Os recursos do Acrobat que exigem ganchos de terceiros apresentam uma mensagem para o usuário ou são executados usando os ganchos do Acrobat DC.

Uma nova preferência para ativar as visualizações em miniatura do PDF no Windows Explorer

Na versão de abril de 2015 do Acrobat/Reader DC, o componente PDF Shell foi removido. Por esse motivo, não é possível visualizar as miniaturas dos documentos em PDF no Explorer. Para permitir que você visualize novamente as miniaturas, uma nova preferência de usuário foi adicionada no Acrobat/Reader DC (apenas para máquinas de 32 bits): Preferências > Geral > Ativar as visualizações em miniatura do PDF no Windows Explorer . Por padrão, a opção está DESATIVADA. Além disso, a preferência pode ser ajustada de acordo com a empresa.

Uma nova SDK do OCR

Uma nova versão da biblioteca do OCR foi integrada ao Acrobat DC.

Aprimoramentos de VoiceOver para o suporte da tabela

Agora, o VoiceOver anuncia o número de linhas e colunas das tabelas. Ele também anuncia as coordenadas da célula.

Capacidade para selecionar texto/imagens em dispositivos de toque quando o ponteiro de mão está ativado

Agora, ao trabalhar em dispositivos de toque usando um mouse, você pode selecionar texto/imagens quando o ponteiro de mão estiver ativado sem precisar alternar para o ponteiro de seleção. Passe o mouse sobre o texto por alguns segundos e o ponteiro de mão será alterado para um cursor em forma de l, que pode ser usado para selecionar o texto.

Suporte de acessibilidade para a exibição de Início

A navegação pelo teclado e o contraste alto agora são integralmente suportados em todos os fluxos de trabalho da exibição de Início, incluindo Meus computadores, os conectores do SharePoint e Dropbox e o armazenamento na Document Cloud.

Suporte de acessibilidade para a caixa de diálogo personalizada Abrir/Salvar

A navegação pelo teclado e o contraste alto agora são totalmente suportados na caixa de diálogo personalizada Abrir/Salvar.

Interface Preencher e assinar está disponível em idiomas adicionais

A interface de usuário Preencher e assinar agora está disponível nos seguintes idiomas adicionais:

  • Chinês simplificado
  • Chinês tradicional
  • Coreano
  • Tcheco
  • Húngaro
  • Polonês
  • Russo
  • Ucraniano
  • Turco
  • Eslovaco
  • Esloveno

Versão de julho de 2015 do Acrobat DC

Novidades e alterações

Aprimoramento de digitalizações

Enviar para assinatura

Preencher e assinar

Enviar e rastrear

Comentários

Melhorias na interface do usuário

Melhorias adicionais

Aprimoramento de digitalizações

Melhor desempenho e qualidade de OCR para imagens da câmera

Geralmente, as imagens da câmera são capturadas em 72 dpi. Portanto, é difícil obter uma boa qualidade depois de executar o OCR em tais imagens.

O Acrobat melhorou a resolução das imagens da câmera após a execução do OCR, gerando um aumento significativo na precisão do OCR para imagens da câmera. O tempo necessário para executar o OCR nas imagens também foi significativamente reduzido.

Enviar para assinatura

Adicionar ou configurar vários signatários

Ao enviar um documento a vários destinatários, é possível especificar as IDs de email durante a preparação do documento. Isso aumenta a utilidade, pois permite associar com facilidade as IDs de email desejadas aos campos de assinatura.

Componente de envio e assinatura

Adicione a ID de email a um campo de assinatura

Componente de envio e assinatura

A ID de email é preenchida na página Enviar para assinatura

Tipos de arquivos suportados para assinatura

Além do PDF, agora é possível enviar arquivos do Microsoft Office, vários arquivos de imagem, arquivos HTML e arquivos de texto para assinatura. Os arquivos suportados são: DOC, DOCX, RTF, XLS, XLSX, PPT, PPTX, TXT, HTML, HTM, CSV, TIFF, TIF, BMP, GIF, JPG, JPEG e PNG.

Preencher e assinar

Ferramenta de assinatura disponível para formulários preenchíveis

A ferramenta está disponível para formulários a serem preenchidos na Acrobat DC e Acrobat Reader DC. Ao abrir um formulário a ser preenchido e selecionar a ferramenta Preencher e assinar no RHP ou na Central de ferramentas, é possível visualizar a ferramenta Assinar na barra de ferramentas secundária.

Componente de preenchimento e assinatura

Preencher e assinar > Ferramenta de assinatura para formulário a ser preenchido

Além disso, caso esteja conectado, sua assinatura estará disponível para uso em qualquer lugar da sua conta da Document Cloud, incluindo a versão para Web do aplicativo Adobe Fill & Sign e o aplicativo Adobe Fill & Sign para iOS.

Enviar e rastrear

Preenchimento automático de endereços de email

O aplicativo Adobe Send & Track agora suporta o preenchimento automático de endereços de email no campo Enviar para.  As sugestões de preenchimento automático são feitas a partir da combinação dos seguintes procedimentos:

  • Contatos locais: uma lista de nomes e endereços de email, compilada a partir de mensagens enviadas usando o cliente de email padrão.
    Observação: no momento, a integração do cliente de email padrão funciona apenas no Outlook do Windows.

  • Convites para o Enviar e rastrear: uma lista de endereços de email compilada a partir dos convites personalizados que foram enviados para compartilhamento de arquivos com o aplicativo Adobe Send & Track, incluindo os clientes da Web e da área de trabalho.

Componente de envio e rastreamento

Preenchimento automático de endereços de email no campo Enviar para

Comentário

Redimensionar o painel Comentários

Quando um documento PDF possui anotações ou comentários, é possível expandir o painel Comentários para possibilitar a leitura de comentários longos.

Para redimensionar o painel, coloque o cursor junto ao limite esquerdo do mesmo e segure e arraste para a esquerda ou para a direita.

Componente de comentário

Painel de comentários redimensionável

Note:

você pode expandir o painel somente para anotações, e não para as outras ferramenta no painel direito.

Melhorias na interface do usuário

Exibição das ferramentas de Notas autoadesivas e Realce como ferramentas rápidas

Agora, a Acrobat DC mostra essas duas ferramentas como ferramentas rápidas por padrão.

Ferramentas de Notas adesivas e Realce como ferramentas rápidas

 

A Central de ferramentas continua na posição de ferramentas

As ferramentas da Central de ferramentas permanecem na mesma posição, independentemente de sua posição ou adição dos atalhos de ferramentas do RHP.

O último status RHP é mantido nas versões do Acrobat

Ao iniciar a Acrobat DC, o último status (recolhido ou aberto) das ferramentas no RHP é mantido.

Suporte para serviços selecionados em outros idiomas

Os serviços da Adobe Document Cloud, Enviar para assinatura e Enviar e rastrear estão disponíveis nos seguintes idiomas:

  • Chinês simplificado
  • Chinês tradicional
  • Coreano
  • Tcheco
  • Húngaro
  • Polonês
  • Russo
  • Ucraniano
  • Turco
  • Eslovaco (Somente Windows)
  • Esloveno (Somente Windows)

Melhorias adicionais

Permitir a instalação do Acrobat DC sem remover o Acrobat 11.x já existente em um computador

Agora, o Adobe Acrobat DC pode coexistir com o Adobe Acrobat XI (11.0.12 ou superior) após a instalação. O Acrobat DC é instalado em uma pasta diferente e não desinstala o Adobe Acrobat XI.

Os componentes como Adobe PDF Printer, PDFMakers (MS Office, navegadores etc.) e AcroPDF (PDFViewer nos navegadores) não podem coexistir devido à interação com aplicativos de terceiros. Por isso, apenas os componentes específicos de versão estão disponíveis no ambiente de coexistência.

Note:

No momento, este cenário de coexistência não é compatível com a instalação do Acrobat que usa o aplicativo Creative Cloud para computadores.

Suporte HiDPI para PDFMaker

Agora, o PDFMaker suporta exibições em HiDPI e possui uma interface esteticamente atraente.

Acesso às configurações de segurança AATL e EUTL por meio do servidor proxy autenticado

As versões anteriores do Acrobat não têm sincronização com a lista de certificados confiáveis quando o proxy é autenticado. Isso foi corrigido nesta versão. Agora, a Acrobat DC pode solicitar suas credenciais para se conectar à Internet e sincronizar a lista de confiança.

Suporte para drivers TWAIN de 64-bits no Mac

Agora, a Acrobat DC suporta drivers TWAIN de 64-bits no Mac OS.

Atualização do JavaScript

O plug-in do JavaScript da Acrobat DC, EScript, foi migrado para uma versão mais nova do SpiderMonkey (mecanismo JS subjacente do Mozilla). A versão anterior do SpiderMonkey usada no EScript era 1.8.0; atualizamos para a versão 24. Os recursos mais marcantes são:

  • A versão anterior se baseava no padrão ECMAScript 3. A nova versão se baseia no ECMAScript 5.
  • A versão 24 do SpiderMonkey não suporta o E4X, mas mantivemos o suporte ao E4X por meio da portabilidade da versão 17 do SpiderMonkey. Portanto, os usuários do E4X não foram afetados.Observe que o suporte do E4X pode não existir no futuro.
  • O back-end do depurador Acrobat JS foi reescrito usando a nova API do depurador SpiderMonkey. No entanto, a interface do usuário do depurador permanece a mesma.

Versão de abril de 2015 do Acrobat DC

Novidades e alterações

Trabalhe em qualquer lugar

Edite qualquer coisa

Assinar e rastrear documentos

Novos recursos adicionais

Trabalhe em qualquer lugar

  • Criar, exportar e assinar PDFs usando o novo aplicativo para dispositivos móveis Acrobat DC.
  • Editar ou adicionar texto a um PDF no iPad.
  • Reordenar, excluir ou girar páginas em dispositivos iOS ou Android.
  • Transformar a câmera do seu dispositivo móvel em um scanner portátil.

Edite qualquer coisa

  • Editar instantaneamente e de forma natural documentos em papel.
  • Corrigir fotos de documentos físicos automaticamente com corte e correção de perspectiva.
  • Corrigir os erros de reconhecimento de texto suspeitos em digitalizações com uma exibição lado a lado.
  • Usar um verificador ortográfico para identificar e corrigir erros de digitação no PDF.
  • Editar PDFs de maneira mais rápida com o refluxo de parágrafo de página inteira e atualizações numeradas.
  • Exportar PDFs para Word, Excel ou PowerPoint com listas numeradas e tabelas aprimoradas.

Assinar e rastrear documentos

  • Preencher, assinar e enviar formulários rapidamente de qualquer lugar com o preenchimento automático inteligente.
  • Obter assinaturas de outras pessoas, rastrear respostas e arquivar documentos assinados.
  • Enviar, rastrear e confirmar a entrega eletrônica de documentos importantes.

Novos recursos adicionais

  • Criar PDFs diretamente no Microsoft Word 2011 no Mac, com todos os links intactos.
  • Economizar dinheiro ou tinta e toner ao imprimir com o seu PC Windows.
  • Ler PDFs em voz alta com o suporte para VoiceOver em computadores Mac OS X.
  • Ler textos no modo de alto contraste mais facilmente em computadores com o ajuste dinâmico de tela de fundo.

Esta obra está licenciada sob uma licença não adaptada da Creative Commons Attribution-Noncommercial-Share Alike 3.0  As publicações do Twitter™ e do Facebook não são cobertas pelos termos do Creative Commons.

Avisos legais   |   Política de privacidade online