Problema

Esperei minha solicitação do Data Warehouse, mas seu status permanece no estado Pendente.

Ambiente

  • Analytics V15
  • Data Warehouse

Causa

A data inicial ou final contém ou é posterior à data de hoje.

Solução

Para verificar as datas no Analytcis vá até Ferramentas -> Data Warehouse -> Gerente de Solicitação Guia e abra a solicitação pendente.
Agora verifique se as datas de início e término não incluem ou são após a data de hoje. Se esse for o caso, a solicitação permanecerá no estado Pendente até a meia-noite deste dia para iniciar o processamento da solicitação.

Para corrigir esse problema, duplique a solicitação e ajuste a data para não incluir a data de hoje.

Recursos adicionais

Esta obra está licenciada sob uma licença não adaptada da Creative Commons Attribution-Noncommercial-Share Alike 3.0  As publicações do Twitter™ e do Facebook não são cobertas pelos termos do Creative Commons.

Avisos legais   |   Política de privacidade online