Loop infinito quando o token de logon expira no AEM 6.3

Problema

No AEM 6.3, um loop infinito ocorre quando a sessão de logon do usuário no AEM expira.

Causa

Bug conhecido do GRANITE-19066 resolvido no 6.4 e agora adaptado para o 6.3.

Resolução

O problema foi resolvido no AEM 6.3.2.1 (AEM 6.3 + SP2 + CFP1) com lançamento previsto para 10 de maio de 2018.

Se a correção ainda não estiver disponível e você precisar corrigi-la imediatamente, entre em contato com a equipe de Atendimento ao Cliente da AEM para obter uma solução alternativa mais imediata.

Logotipo da Adobe

Fazer logon em sua conta