Actualizări de securitate disponibile pentru Adobe Experience Manager Forms | APSB19-24
ID buletin Data publicării  Prioritatea
APSB19-24 9 aprilie 2019 2

Sumar

Adobe a lansat actualizări de securitate pentru Adobe Experience Manager Forms. Aceste actualizări remediază o vulnerabilitate de scriptare stocată între site-uri evaluată ca importantă, care poate duce la divulgarea de informații sensibile.

Versiuni de produs afectate

Produs Versiune afectată Platformă
Adobe Experience Manager Forms

6.4
6.3
6.2

Toate

Soluție

Adobe acordă acestor actualizări următoarele evaluări ale priorității și recomandă utilizatorilor să își actualizeze instalarea la cea mai recentă versiune:

Produs Versiunea Platformă Prioritate Disponibilitate
Adobe Experience Manager Forms 6.4 Toate 2 Lansări și actualizări
6.3 Toate 2 Lansări și actualizări
6.2 Toate 2 Lansări și actualizări

Luați legătura cu serviciul de asistență pentru clienți Adobe pentru ajutor privind versiunile AEM Forms mai vechi.

Detalii privind vulnerabilitatea

Categoria de vulnerabilitate Impactul vulnerabilității  Severitate Număr CVE  Versiuni afectate Descărcați pachetul 
Scriptare stocată între site-uri Divulgare de informații sensibile  Importantă   CVE-2019-7129 

AEM 6.2

AEM 6.3 

AEM 6.4

Pachet de remedieri cumulative pentru AEM-6.2-SP1-CFP15

Pachet de remedieri cumulative pentru 6.3 – AEM-6.3.3.1

Service Pack pentru 6.4 - AEM-6.4.2.0

Notă: pachetele listate în tabelul de mai sus sunt pachetele de remedieri minime pentru a remedia vulnerabilitatea relevantă.  Pentru cele mai recente versiuni, consultați linkurile către notele privind versiunea menționate mai sus.

Mențiuni

Adobe dorește să îi mulțumească lui Ryne Hanson (@hansonet) pentru raportare (CVE-2019-7129) și pentru colaborarea cu Adobe pentru a ajuta la protejarea clienților noștri.