Actualizări de securitate disponibile pentru Adobe Experience Manager | APSB20-08
ID buletin Data publicării Prioritatea
APSB20-08 11 februarie 2020 2

Sumar

Adobe a lansat remedieri rapide de securitate pentru Adobe Experience Manager (AEM). Aceste remedieri rapide rezolvă o vulnerabilitate din versiunile 6.5 și 6.4 de AEM, evaluată ca Importantă.  O exploatare reușită ar putea duce la o condiție de de refuz de servicii.  

Versiunile de produs afectate

Produs Versiunea Platformă
Adobe Experience Manager

6.5

6.4

Toate

Soluție

Adobe acordă acestor actualizări următoarele evaluări ale priorității și recomandă utilizatorilor să își actualizeze produsele instalate la cea mai nouă versiune:

Produs

Versiunea

Platformă

Prioritatea

Disponibilitate

 

Adobe Experience Manager

6.5

Toate

2

AEM-6.5.4.0 (partajare pachet)

AEM-6.5.4.0 (distribuție software)

cq-6.5.0-hotfix-31870 (partajare pachet)

6.5.0-hotfix-31870-1.2 (distribuție software)

6.4

Toate

2

AEM-6.4.8.0 (partajare pachet)

AEM-6.4.8.0 (distribuție software)

cq-6.4.0-hotfix-31868 (pachet partajat)

6.4.0-hotfix-31868-1.2 (distribuție software)

Notă:

Remedierea rapidă 6.5 trebuie instalată pe AEM 6.5.3.0

Remedierea rapidă 6.4 trebuie instalată pe AEM 6.4.7.0

Notă:

Aici găsiți mai multe informații despre noua interfață de distribuție software.

Detalii privind vulnerabilitatea

Categoria de vulnerabilitate

Impactul vulnerabilității

Severitate

Număr CVE 

Versiuni afectate
Consum necontrolat de resurse Refuz de servicii Importantă CVE-2020-3741

AEM 6.4

AEM 6.5

Notă:

AEM versiunile 6.3 și cele anterioare nu sunt afectate de această problemă.