Recomandare de securitate pentru Adobe Flash Player

Data lansării: 14 iunie 2016

Identificator de vulnerabilitate: APSA16-03

Număr CVE: CVE-2016-4171

Platforme: Windows, Macintosh, Linux și Chrome OS

Sumar

O vulnerabilitate critică (CVE-2016-4171) există în Adobe Flash Player 21.0.0.242 și versiunile anterioare pentru Windows, Macintosh, Linux și Chrome OS. O exploatare reușită ar putea provoca o închidere neașteptată și ar putea permite unui atacator să preia controlul asupra sistemului afectat.

Adobe este la curent cu un raport conform căruia o exploatare pentru CVE-2016-4171 este în circulație și se utilizează în atacuri limitate, special direcționate. Adobe va trata această vulnerabilitate în actualizarea de securitate lunară, care va fi disponibilă pe 16 iunie. Pentru cele mai recente informații, utilizatorii pot monitoriza blogul echipei Adobe de răspuns la incidentele de securitate a produselor.

Evaluări ale gravității

Adobe clasifică această vulnerabilitate drept una critică.

Mențiuni

Adobe dorește să le mulțumească lui Anton Ivanov și Costin Raiu de la Kaspersky Lab pentru raportarea vulnerabilității CVE-2016-4171 și pentru colaborarea cu Adobe pentru a ajuta la protejarea clienților noștri.