Podprte platforme

  • iOS 8 ali novejši
  • Android 4 ali novejši