Adobe Güvenlik Bülteni

Adobe Experience Manager için güvenlik güncellemeleri mevcut | APSB20-08

Bülten No

Yayınlandığı Tarih

Öncelik

APSB20-08

11 Şubat 2020

2

Özet

Adobe, Adobe Experience Manager (AEM) için güvenlik hotfixleri yayınladı. Bu hotfixler, AEM 6.5 ve 6.4 sürümlerindeki Önemli bir güvenlik açıklığını giderir.  Bunlardan başarılı bir şekilde yararlanılması, hizmet engellenmesi durumuna neden olabilir.

Etkilenen ürün sürümleri

Ürün

Sürüm

Platform

Adobe Experience Manager

6.5

6.4

Tümü

Çözüm

Adobe bu güncellemeleri öncelik derecelendirmeleri ile kategorize etmekte ve kullanıcıların programlarını en son sürüme güncellemelerini önermektedir:

Ürün

Sürüm

Platform

Öncelik

Bulunma Durumu

 

Adobe Experience Manager

6.5

Tümü

2

AEM-6.5.4.0 (Paket Paylaşımı)

AEM-6.5.4.0 (Yazılım Dağıtımı)

cq-6.5.0-hotfix-31870 (Paket Paylaşımı)

6.5.0-hotfix-31870-1.2 (Yazılım Dağıtımı)

6.4

Tümü

2

AEM-6.4.8.0 (Paket Paylaşımı)

AEM-6.4.8.0 (Yazılım Dağıtımı)

cq-6.4.0-hotfix-31868 (Paket Paylaşımı)

6.4.0-hotfix-31868-1.2 (Yazılım Dağıtımı)

Not:

6.5 hotfixi AEM 6.5.3.0›a kurulmalıdır.

6.4 hotfixi AEM 6.4.7.0›a kurulmalıdır.

Not:

Yeni Yazılım Dağıtımı arayüzü hakkında daha fazla bilgi için buraya göz atın.


Güvenlik açığı detayları

Güvenlik Açığı Kategorisi

Güvenlik Açığı Etkisi

Önem Derecesi

CVE Numarası 

Etkilenen Sürümler

Aşırı kaynak tüketimi

Hizmet engelleme

Önemli

CVE-2020-3741

AEM 6.4

AEM 6.5

Not:

AEM'in 6.3 ve daha eski sürümleri bu sorundan etkilenmemiştir.

Adobe logosu

Hesabınıza giriş yapın