如同支援生命週期政策聲明所示,Adobe 會提供從 Adobe Reader 和 Adobe Acrobat 正式運作日期起算的五年產品支援。根據此政策,我們對 Adobe Reader 9.x 和 Adobe Acrobat 9.x 的支援已於 2013 年 6 月 26 日終止。

請注意: Adobe 僅支援適用於 Linux 9.x 版本的 Adobe Reader 最新主要版本。

終止支援

終止支援即代表 Adobe 不再提供技術支援或發佈執行階段。此政策會影響到任何產品和產品版本衍生項目的產品與安全性更新 (本地化版本、次要升級、作業系統、小數點版本和二位小數點版本,以及連接器產品)。

給客戶的建議

Adobe 強烈建議客戶更新至 Adobe Reader Adobe Acrobat 最新版本。將安裝項目更新至最新版本後,客戶便可使用最新的增強功能,並因為強化的安全性措施而受到周全的保護。

額外的資源

如需 Adobe 支援生命週期政策的詳細資訊,請造訪 http://www.adobe.com/tw/support/products/enterprise/eol

如需政策所涵蓋之 Adobe 產品和技術支援期間的完整清單,請造訪 http://www.adobe.com/tw/support/products/enterprise/eol/eol_matrix.html

此産品由 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 授權  Creative Commons 條款未涵蓋 Twitter™ 與 Facebook 文章。

法律說明   |   線上隱私權政策