無法使用 PDF 簡報和網路收藏館

問題: Bridge 中無法使用「輸出」工作區

Bridge 中無法使用「輸出」工作區/模組。

解決方法

Bridge 上市並未附帶產生 PDF 縮圖目錄/檢報和網路收藏館的工作區/模組。您可以遵循以下文件中的指示,手動下載並安裝「Adobe 輸出模組」和 Bridge 工作區:

如何在 Bridge 中安裝 Adobe 輸出模組

其他資訊

您也可以從 Bridge 選取「工具 > Photoshop > 縮圖目錄 II」,或從 Photoshop 選取「檔案 > 自動 > 縮圖目錄 II」,建立縮圖目錄。

您可以從 Photoshop 選取「檔案 > 自動 > PDF 簡報」,建立 PDF 簡報。

如果您使用 Creative Cloud 完整應用程式計劃,可以使用 Lightroom 5 產生縮圖目錄和網路收藏館:

  • Lightroom 說明/列印模組版面與範本: http://helpx.adobe.com/tw/lightroom/help/print-module-layouts-templates.html
  • Lightroom 說明/建立網路收藏館: 基本工作流程: http://helpx.adobe.com/tw/lightroom/help/creating-web-galleries-basic-workflow.html
Adobe 標誌

登入您的帳戶