Die Registerkarte „Senden" ist unter dem Acrobat Sign-Konto nicht verfügbar

Problem

Die Kundin bzw. der Kunde kann die Registerkarte Senden im Acrobat Sign-Konto nicht sehen.

Ursache

  1. Das Konto befindet sich im Status Gekündigt.
  2. Eine Einstellung im Backend ist deaktiviert, wodurch die Registerkarte Senden nicht verfügbar ist.

Lösung

  1. Wenn sich das Konto im Status Gekündigt befindet:
    Es wird eine Fehlermeldung angezeigt: „Du bist nicht berechtigt, Dokumente zur Signatur zu senden. Wende dich an die Konto-Admins.“
    Kontaktiere das Acrobat Sign-Support-Team, um dein Konto zu aktivieren: https://helpx.adobe.com/contact.html.
  2. Wenn keine Fehlermeldung angezeigt wird:
    Kontaktiere das Acrobat Sign-Support-Team: https://helpx.adobe.com/contact.html

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