Zuletzt aktualisiert am
4. September 2025
Problem
Die Kundin bzw. der Kunde kann die Registerkarte Senden im Acrobat Sign-Konto nicht sehen.
Ursache
- Das Konto befindet sich im Status Gekündigt.
- Eine Einstellung im Backend ist deaktiviert, wodurch die Registerkarte Senden nicht verfügbar ist.
Lösung
- Wenn sich das Konto im Status Gekündigt befindet:
Es wird eine Fehlermeldung angezeigt: „Du bist nicht berechtigt, Dokumente zur Signatur zu senden. Wende dich an die Konto-Admins.“
Kontaktiere das Acrobat Sign-Support-Team, um dein Konto zu aktivieren: https://helpx.adobe.com/contact.html. - Wenn keine Fehlermeldung angezeigt wird:
Kontaktiere das Acrobat Sign-Support-Team: https://helpx.adobe.com/contact.html