PDF-Dateien speichern

Wenn der PDF-Autor lokale Speicherung aktiviert hat, können Sie eine Kopie des PDF-Dokuments oder des PDF-Portfolios speichern.

Webbrowser

  • Um eine PDF-Datei zu speichern, klicken Sie auf das Symbol Datei speichern in der HUD-Werkzeugleiste am unteren Rand der PDF-Anzeige.

Die HUD-Werkzeugleiste im Webbrowser
Die HUD-Werkzeugleiste im Webbrowser

Acrobat Reader DC-Anwendung

  • Um eine PDF-Datei zu speichern, wählen Sie Datei > Speichern oder klicken Sie auf das Symbol Datei speichern in der HUD-Werkzeugleiste am unteren Rand der PDF-Anzeige. Das Dialogfeld „Speichern unter“ wird angezeigt. Wählen Sie den gewünschten Speicherort für die PDF-Datei und klicken Sie dann auf Speichern.

Hinweis:: Standardmäßig wird das Dialogfeld „Speichern unter“ nur beim ersten Speichervorgang angezeigt. Beim Speichern weiterer Änderungen derselben Datei wird das Dialogfeld nicht mehr angezeigt, während die Datei im Reader geöffnet ist. Diese Standardeinstellung des Readers ist in den Einstellungen zum Modus festgelegt. Durch sie wird die Veränderung einer PDF-Datei, während sie im Reader geöffnet wird, verhindert. Um den geschützten Modus für Reader zu deaktivieren (nicht empfohlen), deaktivieren Sie unter „Bearbeiten“ > „Voreinstellungen“ > „Sicherheit (Erweitert)“ das Kontrollkästchen Geschützten Modus beim Start aktivieren.

  • Zum Erstellen einer Kopie einer PDF-Datei wählen Sie Datei > Speichern unter.
  • Zum Speichern der PDF-Datei als barrierefreier Text wählen Sie Datei > Speichern als > Text.

Eine PDF-Datei lässt sich nicht speichern. Woran kann das liegen?

Weil der Autor der PDF-Datei die lokale Speicherung aus Gründen der Sicherheit, des Urheberschutzes oder aus anderen Gründen deaktiviert hat.

Wenn Sie das PDF-Dokument speichern möchten, wenden Sie sich an den Autor und bitten Sie ihn, die lokale Speicherung zu aktivieren. Weitere Informationen finden Sie unter Reader-Benutzern das Speichern von Formulardaten ermöglichen in der Acrobat-Hilfe.

PDF-Dateien anzeigen und durchsuchen

Führen Sie einen der folgenden Schritte aus:

  • Um in Acrobat Reader DC die Seite zu vergrößern oder zu verkleinern, verwenden Sie die Optionen Zoomen, Vergrößerung und Anpassen in der HUD-Werkzeugleiste am unteren Rand der PDF-Anzeige.
Die HUD-Werkzeugleiste
Die HUD-Werkzeugleiste enthält die Optionen: Auswahl, Zoomen, Vergrößerung, Seitenminiatur und Seite anpassen.

Sie können auch die Schnellnavigationsoptionen in der Hauptwerkzeugleiste und dem Navigationsfenster am linken Rand verwenden.

Mit diesen Optionen können Sie schnell navigieren
Mit diesen Optionen können Sie schnell navigieren

A. Um zu einer bestimmten Seite zu springen, geben Sie die Seitenzahl ein und drücken Sie die Eingabetaste. B. Um schnell zur nächsten und vorherigen Seite zu navigieren. C. Um visuell zu navigieren, klicken Sie auf das Symbol Seiten-Miniaturansichten im Navigationsfenster am linken Rand. D. Um an bestimmte Stellen zu springen, klicken Sie auf das Lesezeichen-Symbol im Navigationsfenster am linken Rand. 

Zum Festlegen der Optionen für Bildlauf und das Anzeigen mehrerer Seiten, wählen Sie unterAnsicht das Menü Seitenanzeige. Klicken Sie im Browser mit der rechten Maustaste auf die Acrobat Reader DC-Werkzeugleiste und wählen Sie Seitenanzeige aus.

Vergrößern eines bestimmten Bereichs

  • Klicken Sie mit der rechten Maustaste auf das Dokument und wählen Sie im Popupmenü Zoom-Auswahlrahmen aus. Ziehen Sie danach über den Bereich, den Sie vergrößern möchten.

  • (Nur Acrobat Reader DC-Anwendung, nicht Browser) Wählen Sie im Menü Anzeigen > Zoom die Option Dynamischer Zoom , Schwenken & zoomen oder Lupen-Werkzeug aus. Weitere Informationen zu den einzelnen Optionen finden Sie in der Acrobat-Hilfe unter PDF-Ansichten anpassen.

Informationen in PDF-Dateien suchen

Wenn Sie Seiteninhalt suchen möchten, führen Sie einen der folgenden Schritte aus:

  • Klicken Sie mit der rechten Maustaste auf das Dokument und wählen Sie im Popupmenü Suchen aus. Geben Sie in der oberen rechten Ecke des Dokumentfensters den Suchbegriff ein und klicken Sie auf die Schaltflächen Weiter oder Zurück, um zu den einzelnen Suchergebnissen zu navigieren.
Klicken Sie mit der rechten Maustaste auf das Dokument und wählen Sie „Suchen“.
Zum Anzeigen des Suchfelds mit der rechten Maustaste auf das Dokument klicken und „Suchen“ auswählen.

  • Wenn Sie eine komplexere Suche nach ganzen Wörtern, Ausdrücken, Kommentaren und anderen Optionen ausführen möchten, führen Sie einen der folgenden Schritte aus:

    • Drücken Sie im Webbrowser Strg+Umschalt+F, um das erweiterte Suchfeld zu öffnen.

    • Wählen Sie in der Acrobat Reader DC-Anwendung Bearbeiten > Erweiterte Suche.

    Klicken Sie am unteren Rand des Suchfeldes auf Mehr Optionen anzeigen, um die Suche weiter anzupassen. Weitere Informationen finden Sie in der Acrobat-Hilfe unter Erweiterte Suchoptionen.

PDF-Portfolios anzeigen und durchsuchen

Ein PDF-Portfolio ist eine Sammlung von Dateien in unterschiedlichen Formaten, die in unterschiedlichen Anwendungen erstellt wurden. Mit den Suchwerkzeugen in Reader können Sie den gesamten Text des PDF-Portfolios durchsuchen. Geben Sie den Suchausdruck in das Feld Suchen der PDF-Portfolio -Werkzeugleiste ein. In den Suchergebnissen werden alle Dateien mit dem gefundenen Text angezeigt.

  • Bei PDF-Dateien können Sie die Liste erweitern, um die Ergebnisse im Kontext zu sehen. Klicken Sie auf ein Suchergebnis, um die entsprechende Textstelle im PDF-Dokument aufzurufen.

  • Bei anderen Dateitypen klicken Sie auf Öffnen und durchsuchen dann die Datei.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie