Configuration requise | Adobe Acrobat PDF Pack

Adobe Acrobat PDF Pack

Navigateur

  • Microsoft Windows 10 avec Microsoft Edge, Firefox ou Chrome
  • Microsoft Windows 7 avec Firefox ou Chrome
  • macOS X v10.12 ou version ultérieure avec Safari 11 ou version ultérieure, Firefox ou Chrome

Application mobile*†

L’accès et les fonctionnalités des applications mobiles varient en fonction du service.

  L’outil Envoyer pour signature (inclus dans Adobe Acrobat PDF Pack) repose sur les services Cloud fournis par Adobe Sign et demande une configuration de navigateur unique. Afficher la configuration requise.

Versions linguistiques

Anglais

Japonais

Français

Allemand

Néerlandais

Italien

Tchèque

Danois

Finnois

Coréen

Norvégien

Polonais

Portugais (Brésil)

Russe

Espagnol

Suédois

Turc

Chinois simplifié

Chinois traditionnel

Remarque :

Les services en ligne proposés par Adobe sont réservés aux utilisateurs âgés de 13 ans et plus. Ils requièrent, en outre, l’acceptation de conditions d’utilisation supplémentaires et de la politique de confidentialité d’Adobe. Les services en ligne ne sont pas disponibles dans tous les pays et dans toutes les langues. Leur utilisation peut nécessiter l’enregistrement de l’utilisateur. Il se peut, en outre, que leur fourniture soit interrompue ou qu’ils fassent l’objet de modifications, en tout ou en partie, et ce, sans avis préalable. Des frais supplémentaires ou des frais d’abonnement peuvent s’appliquer.

Logo Adobe

Accéder à votre compte