Création de fichiers PDF accessibles

Il est essentiel que le contenu soit accessible au public le plus large possible et qu’il soit conforme aux normes et règlements d’accessibilité, tels que les règles pour l’accessibilité des contenus web (WCAG) 2.0 et l’article 508 de la loi de réhabilitation (Rehabilitation Act) du gouvernement américain. Un document électronique « accessible » est un document optimisé pour les lecteurs d’écran et autres appareils d’assistance utilisés par les personnes handicapées. La production de contenu accessible joue également un rôle clé dans l’optimisation des documents PDF pour une indexation réussie par les moteurs de recherche Internet.

Pour atteindre ce type d’accessibilité, il est nécessaire de baliser tout le contenu du document en fonction de sa structure hiérarchique (en-têtes, paragraphes, listes, tableaux, etc.) et de classer le contenu de façon linéaire du début à la fin. Les documents accessibles nécessitent également d’identifier le contenu non textuel, comme les graphiques et les images, dans son contexte et de le décrire.

InDesign offre un processus direct et simple qui réduit considérablement le temps et les efforts requis pour produire des documents PDF accessibles à partir d’une mise en page InDesign. La plupart des tâches sont exécutées dans InDesign, avec seulement quelques étapes finales dans Adobe Acrobat. Cela permet aux informations hiérarchiques et structurelles de se trouver dans le fichier InDesign, ce qui rend les mises à jour plus rapides et plus faciles lorsque vous avez besoin de générer un document PDF accessible révisé.

Conditions préalables

Pour créer un fichier PDF accessible, vous avez besoin des éléments suivants :

  • InDesign pour préparer un document exportable en PDF accessible à l’aide des étapes décrites dans cet article.
  • Acrobat DC pour finaliser le processus d’accessibilité. Vous ne pouvez pas réaliser ces étapes avec l’application Adobe Reader gratuite.

Processus pour créer des fichiers PDF accessibles

Processus pour créer des fichiers PDF accessibles

Vous pouvez effectuer la majorité du travail nécessaire pour structurer et préparer correctement un document en vue de son accessibilité directement dans InDesign, ce qui limite le travail de post-exportation requis dans Acrobat DC à quelques étapes seulement. Vous pouvez spécifier la hiérarchie structurelle et l’ordre du contenu du document dans le document InDesign, ce qui préserve cette structure si vous devez modifier ultérieurement le document et exporter un nouveau PDF.

Étapes à suivre dans InDesign

Utilisation cohérente des styles de paragraphe dans l’ensemble du document

L’utilisation cohérente de styles de paragraphe InDesign dans l’ensemble d’un document est essentielle pour exporter efficacement le contenu au format PDF. Basez les styles sur leur structure hiérarchique (titre principal, titres secondaires, sous-titres, etc.) et appliquez-les de manière appropriée aux paragraphes en fonction de leur rôle hiérarchique dans le document.

Mise en place de relations de balise d’exportation entre les styles InDesign et les balises PDF

Lorsque vous créez des styles InDesign, définissez le balisage d’exportation de chaque style (dans la boîte de dialogue Options de style de paragraphe) en fonction de son rôle dans le document PDF : paragraphe (P), niveaux d’en-tête 1 à 6 (H1-H6) ou artefact. Les tableaux, les listes à puces et numérotées sont automatiquement reconnus dans le processus d’exportation et balisés de manière appropriée.

Ancrage des images au sein du flux de contenu

Les images en mode impression peuvent apparaître n’importe où dans une planche, et les utilisateurs voyants peuvent faire le lien entre l’image et le texte correspondant au cours de leur lecture. Les lecteurs d’écran traitent le contenu de manière linéaire. Comme les lecteurs d’écran utilisent la synthèse vocale pour décrire les images, celles-ci doivent être placées aussi près que possible du texte qui se rapporte à l’image. L’ancrage d’objets par glisser-déposer dans InDesign permet de placer facilement la référence à l’image dans un emplacement approprié sans affecter la mise en page du format papier.

Ajout du texte secondaire aux images

Les lecteurs d’écran indiquent uniquement la présence d’une image. Pour transmettre ce que l’image représente, il est nécessaire de fournir un texte secondaire (texte alt). Les options d’exportation d’objet dans InDesign permettent de spécifier un texte secondaire provenant de métadonnées dans un fichier image ou d’ajouter du texte secondaire personnalisé à tout graphique, image ou groupe d’objets dans une mise en page.

Intégration de mécanismes de navigation interne

Dans un PDF accessible, les tables des matières, les signets, les hyperliens et les références croisées peuvent servir de mécanismes de navigation vers le contenu référencé. Ils permettent également aux utilisateurs de lecteurs d’écran de naviguer efficacement dans le document à l’aide des liens créés par ces mécanismes.

Définition de l’ordre du contenu dans le panneau Articles

L’ordre des balises d’un document PDF est essentiel à sa lisibilité. Le panneau Articles dans InDesign vous permet de définir précisément quel contenu de votre document est balisé et dans quel ordre. Vous pouvez ajouter du contenu en glissant et déposant des cadres et des objets dans le panneau Articles, puis en les organisant dans l’ordre de lecture souhaité. Vous pouvez également diviser le contenu en articles plus petits, sans affecter la mise en page.

Définition du titre et de la description d’un document en tant que métadonnées

Le titre d’un document et la description de son contenu permettent à un fichier PDF d’améliorer l’accessibilité et l’optimisation du moteur de recherche. Lorsque vous enregistrez ces informations dans la boîte de dialogue Informations de fichier InDesign, elles sont automatiquement transférées dans Acrobat DC en tant que métadonnées requises.

Exportation en PDF avec les paramètres optimisés pour l’accessibilité

Lorsque vous utilisez les options d’exportation PDF dans InDesign (impression ou interactif), le balisage, l’organisation et les signets définis dans la mise en page deviennent la structure de balisage, l’ordre et le schéma de navigation du document PDF obtenu.

Étapes à suivre dans Acrobat DC

Définition de la langue dans Propriétés du document

Il n’est pas possible de définir la langue du document dans InDesign. Vous devez spécifier la langue dans les options avancées de la boîte de dialogue des Propriétés du document Acrobat.

Remplacement du nom d’affichage : de Nom du fichier à Titre du document

Acrobat affiche par défaut le nom du fichier PDF dans la barre de titre de la fenêtre du document. Pour des raisons d’accessibilité, remplacez-le par le titre du document choisi dans la boîte de dialogue Informations de fichier d’InDesign. Pour ce faire, choisissez Titre du document au lieu de Nom du fichier dans les options Vue initiale de la boîte de dialogue Propriétés du document Acrobat.

Définition de l’ordre des tabulations afin d’utiliser la structure du document dans le volet Vignettes de page

La structure établie dans le panneau Articles d’InDesign est enregistrée dans le fichier PDF exporté, mais vous devez demander à Acrobat de respecter cette structure. Pour utiliser l’ordre spécifié par la structure du document InDesign, sélectionnez toutes les pages dans le volet Vignettes de page d’Acrobat, choisissez Propriétés de la page dans le menu Options, puis sélectionnez Utiliser la structure du document pour l’ordre des tabulations.

Exécution du vérificateur d’accessibilité d’Acrobat

Après avoir accompli ces étapes, vérifiez que le document ne contient aucune erreur en sélectionnant Vérification complète dans les outils d’accessibilité Acrobat.

Création d’un fichier PDF accessible

Ajout d’instructions pour l’exportation du balisage aux styles de paragraphe

Définir des balises d’exportation dans le style d’un paragraphe crée une association entre le texte utilisant ce style et son rôle dans la structure sémantique du document PDF. Vous pouvez définir n’importe quel style de paragraphe sur l’une des huit balises PDF de base.

Balise PDF

Appliquée à

<P>

Tout paragraphe de texte narratif et standard qui n’est pas un titre

<H1> via <H6>

Un titre qui reflète la hiérarchie organisationnelle du document

<Artefact>

Tout contenu de page que le lecteur d’écran doit ignorer

Si vous n’affectez pas de balises d’exportation, tous les styles sont définis par défaut sur Automatique. Le paramètre Automatique tient compte de tout balisage de style en XML qui aurait pu être établi dans un processus XML plus ancien. Si aucune relation de style en XML n’a été établie, le paramètre Automatique la convertit avec une balise P dans Acrobat. Il n’y a pas d’analyse de document supplémentaire pour déterminer une structure de titre. En raison de ce comportement par défaut, l’attribution explicite de balises d’exportation aux styles de paragraphe est une étape essentielle de l’accessibilité.

Vous définissez les options d’exportation de balisage d’un style dans la zone Exportation du balisage de la boîte de dialogue Options de style de paragraphe. Si vous utilisez la fonctionnalité puces et numérotation d’InDesign, les listes à puces et les listes numérotées sont balisées en listes non ordonnées ou ordonnées, respectivement, et converties automatiquement, selon les options sélectionnées dans le processus d’exportation. Les listes créées manuellement ne sont pas reconnues comme des éléments de liste.

Balisage de l’exportation

Les paramètres de balisage d’exportation d’InDesign permettent deux systèmes de balisage différents. Les options des fichiers EPUB et HTML n’ont aucune incidence sur les options des fichiers PDF, qui doivent être définies indépendamment. Bien que le rôle attribué à un paragraphe spécifique soit probablement similaire entre les deux, PDF comporte moins d’options et aucune option de balisage personnalisée.

Si un projet contient déjà des styles, vous pouvez associer tous les styles du document en une seule étape en choisissant Modifier toutes les balises d’exportation dans le menu du panneau Styles de paragraphe. Dans la boîte de dialogue qui en découle, sélectionnez l’option PDF et attribuez aux balises PDF des menus déroulants de la colonne de droite les noms de style de paragraphe de la colonne de gauche.

Dans Acrobat, le mappage de rôle reflète les associations faites entre le style d’en-tête d’InDesign et la balise H1, et entre le style d’en-tête de section et la balise H2, qui ont toutes deux été attribuées dans les options d’exportation de balises pour les styles respectifs dans InDesign.

Ajout du texte secondaire à l’aide des options d’exportation d’objet

Les images d’un document PDF accessible nécessitent un texte secondaire pour que l’image puisse être décrite par un lecteur d’écran ou un appareil d’assistance utilisé par les personnes handicapées. Vous pouvez ajouter du texte secondaire pour une image via le volet Structure XML ou avec les options d’exportation d’objets (Objet > Options d’exportation d’objet). Cette boîte de dialogue n’est pas modale et peut donc rester ouverte pendant que vous travaillez dans le document, ce qui vous permet de passer rapidement d’une image à l’autre et d’assigner des métadonnées sans devoir continuellement fermer et ouvrir la boîte de dialogue.

La boîte de dialogue d’exportation d’objet comporte trois onglets - Texte alt, PDF balisé et EPUB et HTML. Le texte alt s’applique à la fois aux processus PDF et EPUB/HTML. Vous pouvez générer le texte secondaire à partir de la structure XML du document (le cas échéant) ou des métadonnées XMP de l’image (le cas échéant). Vous pouvez également ajouter directement le texte secondaire à l’instance spécifique de l’image dans la présentation en sélectionnant Personnaliser dans le menu déroulant Source du texte alt.

Les métadonnées XMP d’une image sont disponibles comme texte secondaire possible dans InDesign. Dans la plupart des cas, la spécification de texte secondaire à partir de métadonnées XMP est le meilleur choix, car le lien entre le texte alt et les métadonnées du fichier est dynamique. Si les métadonnées changent, le texte secondaire est mis à jour lorsque vous mettez à jour le lien image dans votre document InDesign. Si vous n’incluez pas de balises Alt pour toutes vos images, des erreurs se produiront ultérieurement dans le processus lorsque vous exécuterez le vérificateur d’accessibilité d’Acrobat.

Dans le document PDF final, le texte secondaire apparaît comme une info-bulle lorsque l’utilisateur passe sur une image. Le texte secondaire est également lu comme description de l’image lorsque l’option Lecture audio est utilisée dans Acrobat ou que le fichier PDF est lu par un appareil d’assistance ou un logiciel de lecture d’écran.
 

Ancrage des images dans le texte

Lorsque des images sont placées sur une page d’impression, elles n’ont pas nécessairement besoin d’être placées à côté du texte qui se rapporte à elles. Pour les utilisateurs voyants, il n’est pas rare que le texte contienne des références à une image située ailleurs dans le document. Cependant, lorsque vous établissez le flux de contenu d’un document PDF accessible, ces images doivent être décrites au point approprié du flux. InDesign vous permet de placer une référence à l’image lisible par machine dans le texte en ancrant le cadre graphique contenant l’image à un emplacement approprié dans le bloc de texte.

Chaque groupe de blocs et d’objets dans InDesign affiche un petit carré bleu sur son bord supérieur. Pour ancrer un objet à un endroit accessible dans le texte sans modifier la position originale de l’objet, cliquez de manière prolongée sur le carré bleu, puis faites-le glisser à l’endroit souhaité dans le texte et relâchez le bouton de la souris. Le carré bleu se transforme en icône représentant une ancre, ce qui indique que l’objet est ancré.

Pour ancrer un objet, faites glisser le carré bleu d’un bloc (gauche) vers le lieu souhaité dans le texte. Une fois l’ancrage réalisé (droite), le carré bleu devient une icône représentant une ancre.

Dans le fichier PDF, la balise Figure de l’image ancrée apparaît dans la balise <body_copy> appropriée de l’article principal et sera référencée et décrite par son texte secondaire à cet endroit.

Définition de l’ordre de lecture dans le panneau Articles

Le panneau Articles d’InDesign vous permet d’établir l’ordre de lecture du contenu d’un document pour Acrobat entièrement dans InDesign sans utiliser le volet Structure de XML. Acrobat comprend cet ordre et le suivra dans le fichier PDF exporté une fois que vous lui aurez donné l’instruction de le faire dans Acrobat.

Pour établir l’ordre de lecture dans InDesign, ouvrez le panneau Articles (Fenêtre > Articles), puis cliquez sur le ou les objets souhaités de la page à inclure dans l’article. Cliquez de manière prolongée sur les objets pour les déplacer dans le panneau Articles, puis relâchez le bouton de la souris. Les objets sont répertoriés dans l’ordre selon lequel vous avez cliqué dessus. Nommez l’article lorsque vous y êtes invité ou conservez le nom par défaut Article 1. Vous pouvez également utiliser Sélectionner tout (Cmd/Ctrl-A) et cliquer sur le bouton Nouvel article au bas du panneau Articles pour ajouter tous les objets sélectionnés et créer un nouvel article en une seule étape (vous pouvez le renommer ultérieurement). Les objets reçoivent des noms par défaut en fonction de leur type et de leur contenu. Si un objet a déjà reçu un nom spécifique dans le panneau Calques, il conserve ce nom dans le panneau Articles.

Création d’un nouvel article

Lorsque vous ajoutez un nouvel article au panneau Articles d’InDesign, vous devez sélectionner Inclure lors de l’exportation (option par défaut) pour que l’article soit correctement balisé et ordonné dans le fichier PDF.

Organisez votre contenu dans le panneau Articles en déplaçant les éléments vers le haut ou le bas jusqu’à obtenir l’ordre souhaité. L’ordre de lecture va de haut en bas. La réorganisation du panneau Articles n’a pas d’incidence sur la position ou l’aspect des éléments sur la page InDesign. Vous pouvez également ajouter des éléments de différentes parties de votre mise en page dans un article existant en les faisant glisser du panneau Articles. Vous pouvez aussi les sélectionner en choisissant Ajouter la sélection aux articles sélectionnés à partir du menu du panneau Articles. Pour décomposer la structure de votre contenu de manière appropriée, vous pouvez créer plusieurs articles.

Ajout de signets, de références croisées et d’hyperliens pour la navigation

Les références croisées, les hyperliens et les signets sont très pratiques pour les lecteurs voyants, mais aussi des outils de navigation essentiels pour les malvoyants. Ces mécanismes de navigation sont les moyens par lesquels les utilisateurs handicapés se déplacent dans un document et obtiennent une vue d’ensemble de son contenu et de la façon dont il est organisé. Une table des matières générée dans InDesign peut ajouter automatiquement des signets lorsque l’option Créer des signets PDF est sélectionnée dans la boîte de dialogue Table des matières. Vous pouvez également ajouter des signets personnalisés indépendants de la table des matières dynamique dans le panneau Signets (Fenêtre > Objet interactif > Signets) Vous pouvez associer des signets à des ancres de texte (signets créés lors de la sélection d’un texte de destination spécifique) ou à des pages (signets créés lors de la consultation d’une page dans InDesign sans texte sélectionné).

Vous pouvez organiser de façon hiérarchique les signets dans le panneau Signets d’InDesign et imbriquer également des signets spécifiques sous des signets de catégories plus larges afin d’indiquer plus clairement les différentes sections d’un document. Lorsqu’ils sont exportés au format PDF avec les paramètres appropriés, les signets InDesign et leur structure organisationnelle correspondent exactement à ceux du panneau Signets d’Acrobat et fonctionnent comme des liens cliquables vers le contenu approprié.

Les hyperliens, vers des emplacements externes comme des sites web ou vers des emplacements au sein du document comme des ancres de texte, fournissent des points de navigation supplémentaires qui peuvent ne pas être appropriés ou nécessaires dans la structure des signets du document. Les hyperliens PDF sont créés lors de l’exportation pour les liens créés dans le panneau Hyperliens d’InDesign et pour toutes les références croisées mises en place à l’aide de la fonctionnalité Références croisées d’InDesign. Les références croisées créées dans InDesign se comportent automatiquement comme des hyperliens dans le document PDF exporté.

Ajout d’éléments de formulaire interactifs

Les fonctionnalités de création de formulaires d’InDesign permettent de prendre en charge le balisage de certains éléments interactifs comme les champs et les boutons de formulaire. Un formulaire InDesign exporté contient les balises <Annot> (annotation) nécessaires pour le rendre accessible dans le document PDF obtenu.
InDesign prend en charge la création de cases à cocher, de zones de listes modifiables, de boutons radio, de champs de texte et de champs de signature, tous créés dans le panneau Boutons et formulaires (Fenêtre > Objet interactif > Boutons et formulaires). Chaque élément de formulaire a une valeur de nom et une valeur de description qui doivent faire partie de sa définition. La description est essentielle pour l’accessibilité, car elle sert à la fois d’info-bulle et de texte secondaire pour l’élément de formulaire. Le formulaire peut également avoir une étiquette visible (par exemple, Nom, Société, Téléphone) sur la page, mais si un utilisateur passe de champ en champ ou de boîte en boîte, seules les informations affectées à l’élément du formulaire sont lues, pas le texte adjacent.

Il est essentiel de s’assurer que l’ordre de tabulation des différents éléments du formulaire (y compris les boutons Soumettre) est correctement défini avant l’exportation. De cette façon, lorsque l’utilisateur se sert des tabulations - ou s’il est guidé par un appareil d’assistance - pour se déplacer entre les champs et les options du formulaire, il le fait dans le bon ordre. Lorsque votre formulaire est créé et que sa fonctionnalité est définie dans le panneau Boutons et formulaires, passez en revue la boîte de dialogue Ordre des tabulations (Objet > Objet interactif > Définir l’ordre des tabulations) pour confirmer que tous les éléments du formulaire sont classés dans le bon ordre. Effectuez tous les réglages ou corrections nécessaires à l’aide des boutons Déplacer vers le haut et Déplacer vers le bas. Vous pouvez également ajouter les éléments de votre formulaire au panneau Articles dans l’ordre de tabulation approprié. Par mesure de précaution, il est tout de même recommandé de vérifier à nouveau l’ordre dans la boîte de dialogue Ordre des tabulations. La boîte de dialogue Ordre des tabulations répertorie l’ordre dans lequel un utilisateur se déplace de haut en bas dans un formulaire à l’aide de la touche de tabulation ou d’un appareil d’assistance.

Ajout de métadonnées de fichiers dans un document InDesign

Les documents PDF accessibles exigent au minimum un titre au document et une brève description de son contenu. Ces informations sont stockées dans les métadonnées du fichier. Vous pouvez y accéder à partir de la boîte de dialogue Propriétés du document dans Acrobat. Les métadonnées peuvent (et doivent) provenir de la boîte de dialogue Informations du fichier du document InDesign (Fichier > Informations du fichier), où elles peuvent être modifiées et mises à jour facilement et conservées chaque fois qu’un nouveau document PDF est créé.

Exportation pour l’accessibilité

Une fois que le document est préparé pour l’accessibilité dans InDesign, vous êtes prêt à l’exporter (Fichier > Exporter) en PDF à l’aide des options de format Adobe PDF (interactif) ou Adobe PDF (impression). Le type de PDF que vous choisissez est fonction de la présence ou non d’éléments interactifs (formulaires, boutons, fichiers audio ou vidéo) dans votre document. Bien que le format soit identique dans les deux types de documents PDF, ils proposent des options différentes dans leurs boîtes de dialogue respectives. Le format Adobe PDF (Impression) exporte des signets et des hyperliens mais pas des boutons ou des fichiers audio, vidéo ou d’animation. Vous pouvez choisir d’inclure uniquement l’apparence de ces éléments interactifs - et non leur fonctionnalité - ou de ne pas les inclure du tout.

Pour être accessible, le PDF exporté doit être balisé. Assurez-vous donc de sélectionner l’option Créer un PDF balisé dans la boîte de dialogue Exporter pour les deux types de PDF. Dans la boîte de dialogue Exporter au format PDF interactif, sélectionnez l’option Définition de l’ordre des tabulations au moyen de la structure pour éviter de renouveler cette étape ultérieurement dans Acrobat. Pour activer les signets, les hyperliens, les références croisées et les boutons, sélectionnez l’option Tout inclure dans Formulaires et contenu multimédia. Tous les autres paramètres de la boîte de dialogue sont facultatifs et dépendent de vos besoins ou préférences spécifiques. Pour ouvrir automatiquement le document PDF dès que l’exportation est terminée, sélectionnez l’option Afficher après l’exportation. Vous pouvez ensuite passer aux dernières étapes requises dans Acrobat.

Vérification du PDF exporté dans Acrobat

Comme pour tout document publié, il paraît logique de vérifier la version finale pour déceler des résultats inattendus potentiels. L’examen de la structure de balisage dans le volet Balises d’Acrobat peut vous aider à mieux comprendre la correspondance entre votre préparation InDesign et le document PDF final.
Le panneau Ordre dans Acrobat peut ne pas correspondre à celui que vous avez défini dans le panneau Articles d’InDesign et ne reflète pas nécessairement l’ordre de lecture utilisé par les technologies d’assistance et la fonction Lecture audio d’Acrobat. Seul l’ordre du panneau Balises, déterminé par la disposition du contenu dans le panneau Articles d’InDesign, représente l’ordre de lecture du contenu PDF, quelle que soit la séquence affichée dans le panneau Ordre ou en mode de redistribution d’Acrobat.

Attribution d’une langue à un document dans Acrobat

Une fois le fichier PDF créé, vous pouvez passer à Acrobat pour effectuer les étapes restantes et rendre le document PDF accessible. Tout d’abord, vous devez définir la langue du document dans l’onglet Avancées de la boîte de dialogue Propriétés du fichier (Fichier > Propriétés). Ce paramètre n’existe pas dans InDesign, vous devez donc définir la langue dans Acrobat. Il est également recommandé de configurer le document pour que son titre s’affiche dans la barre de titre de la fenêtre du document plutôt que son nom de fichier. Vous pouvez effectuer ce changement dans les options Vue initiale de la boîte de dialogue Propriétés du document.

Définition de l’ordre des tabulations

La structure créée dans le panneau Articles d’InDesign est exportée vers le fichier PDF, mais elle n’est pas automatiquement définie selon l’ordre suivi lors de la tabulation d’éléments interactifs tels que les liens hypertexte et les champs de formulaire. Vous devez établir l’ordre des tabulations dans le panneau Vignettes de page d’Acrobat (Affichage > Afficher/Masquer > Volets du navigateur > Vignettes de page). Mettez en surbrillance toutes les vignettes de page du document, puis choisissez Propriétés de la page dans le menu Options du volet Vignettes de page. Dans la zone Ordre des tabulations de la boîte de dialogue Propriétés de la page, modifiez l’ordre du contenu de Non spécifié à Utiliser la structure du document.

Si vous avez exporté votre document sous forme de fichier PDF interactif et sélectionné l’option Définition de l’ordre des tabulations, vous pouvez ignorer cette étape. Comme la version impression de la boîte de dialogue Exporter au format Adobe PDF d’InDesign n’a pas cette option, vous devez la sélectionner dans Acrobat.

Exécution du vérificateur d’accessibilité d’Acrobat

Dans le panneau Outils d’Acrobat, développez les options Accessibilité (Affichage > Outils > Accessibilité), puis sélectionnez Vérification complète. Assurez-vous que l’option Créer un rapport d’accessibilité est sélectionnée. Cette option indique si le document contient des erreurs et, le cas échéant, explique les problèmes.

Logo Adobe

Accéder à votre compte