Ultimo aggiornamento il
May 03, 2021 05:01:49 AM GMT
Si verifica un errore durante l’invio di accordi da Salesforce Integration
“L’autorizzazione dell’applicazione remota Adobe Sign configurata non è valida. Accedi alla pagina Adobe Sign Admin e autorizza di nuovo l’applicazione Adobe Sign. Contatta l’amministratore per ottenere assistenza.”

Ambiente
Salesforce Integration
Causa
L’applicazione Adobe Sign deve essere autorizzata di nuovo.
Risoluzione
Avvia la configurazione guidata e riconfigura l’account con Adobe Sign.
- Fai clic sulla scheda di amministrazione di Adobe Sign > Avvia la configurazione guidata.
- Effettua l’accesso all’account di amministratore di Adobe Sign.
Informazioni aggiuntive
Nota:
Solo l’amministratore di Salesforce può eseguire la procedura guidata.
Accedi al tuo account