L’autorizzazione dell’applicazione remota Adobe Sign configurata non è valida

Si verifica un errore durante l’invio di accordi da Salesforce Integration

“L’autorizzazione dell’applicazione remota Adobe Sign configurata non è valida. Accedi alla pagina Adobe Sign Admin e autorizza di nuovo l’applicazione Adobe Sign. Contatta l’amministratore per ottenere assistenza.”

Azioni di Adobe Sign

Ambiente

Salesforce Integration

Causa

L’applicazione Adobe Sign deve essere autorizzata di nuovo.

Risoluzione

Avvia la configurazione guidata e riconfigura l’account con Adobe Sign.

  1. Fai clic sulla scheda di amministrazione di Adobe Sign > Avvia la configurazione guidata.
  2. Effettua l’accesso all’account di amministratore di Adobe Sign.

Informazioni aggiuntive

Nota:

Solo l’amministratore di Salesforce può eseguire la procedura guidata.

 Adobe

Ottieni supporto in modo più facile e veloce

Nuovo utente?

Adobe MAX 2024

Adobe MAX
La conferenza sulla creatività

14-16 ottobre Miami Beach e online

Adobe MAX

La conferenza sulla creatività

14-16 ottobre Miami Beach e online

Adobe MAX 2024

Adobe MAX
La conferenza sulla creatività

14-16 ottobre Miami Beach e online

Adobe MAX

La conferenza sulla creatività

14-16 ottobre Miami Beach e online