Ultimo aggiornamento il
5 set 2025
Problema
Il cliente non è in grado di visualizzare la scheda Invia nell’account Acrobat Sign.
Causa
- L’account è nello stato Annullato.
- Un’impostazione nel back-end è disabilitata, rendendo la scheda Invia non disponibile.
Soluzione
- Se l’account è nello stato Annullato:
viene visualizzato il seguente messaggio di errore:“Non sei autorizzato a inviare documenti per la firma. Contatta l’amministratore del tuo account.”
Contatta il team di assistenza di Acrobat Sign per attivare il tuo account: https://helpx.adobe.com/it/contact.html. - Se non viene visualizzato alcun messaggio di errore:
contatta il team di assistenza di Acrobat Sign: https://helpx.adobe.com/it/contact.html