La scheda Invia non è disponibile nell'account Acrobat Sign

Problema

Il cliente non è in grado di visualizzare la scheda Invia nell’account Acrobat Sign.

Causa

  1. L’account è nello stato Annullato.
  2. Un’impostazione nel back-end è disabilitata, rendendo la scheda Invia non disponibile.

Soluzione

  1. Se l’account è nello stato Annullato:
    viene visualizzato il seguente messaggio di errore:“Non sei autorizzato a inviare documenti per la firma. Contatta l’amministratore del tuo account.”
    Contatta il team di assistenza di Acrobat Sign per attivare il tuo account: https://helpx.adobe.com/it/contact.html.
  2. Se non viene visualizzato alcun messaggio di errore:
    contatta il team di assistenza di Acrobat Sign: https://helpx.adobe.com/it/contact.html

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