Sidst opdateret den
5. sep. 2025
Problem
Leverandøren kan ikke se fanen Send under Acrobat Sign-kontoen.
Årsag
- Kontoen er i tilstanden Annulleret.
- En indstilling i backend er deaktiveret, hvilket gør fanen Send utilgængelig.
Løsning
- Hvis kontoen har status Annulleret:
Fejlmeddelelse vises som: "Du har ikke tilladelse til at sende dokumenter til underskrift. Kontakt din kontoadministrator."
Kontakt Acrobat Sign Supportteam for at få din konto aktiveret: https://helpx.adobe.com/contact.html. - Hvis der ikke er nogen fejlmeddelelse:
Kontakt Acrobat Sign Supportteam: https://helpx.adobe.com/contact.html