Fanen Send er ikke tilgængelig under Acrobat Sign-kontoen

Problem

Leverandøren kan ikke se fanen Send under Acrobat Sign-kontoen.

Årsag

  1. Kontoen er i tilstanden Annulleret.
  2. En indstilling i backend er deaktiveret, hvilket gør fanen Send utilgængelig.

Løsning

  1. Hvis kontoen har status Annulleret:
    Fejlmeddelelse vises som: "Du har ikke tilladelse til at sende dokumenter til underskrift. Kontakt din kontoadministrator."
    Kontakt Acrobat Sign Supportteam for at få din konto aktiveret: https://helpx.adobe.com/contact.html.
  2. Hvis der ikke er nogen fejlmeddelelse:
    Kontakt Acrobat Sign Supportteam: https://helpx.adobe.com/contact.html

Adobe, Inc.

Få hjælp hurtigere og nemmere

Ny bruger?