最終更新日 :
2025年10月10日
Photoshop Elements 2026 の使用中に、次のようなエラーメッセージが表示されることがあります:
「問題が発生しました。 後でもう一度お試しください。」
この記事では、このエラーが発生する理由と解決方法について説明します。
原因
このエラーは、次のような理由で発生する可能性があります:
一時的な問題である場合。多くは再試行することで解決できます。
AI を活用した機能へのアクセスに必要な生成クレジットを使い切り、利用可能なクレジットがない場合。
残りの生成クレジットの使用状況を確認するには:
- ツールオプションパネルに移動します。
- 生成 AI 機能であるオブジェクトを挿入ツールまたは生成画像ツールのいずれかをクリックします。
- 「生成クレジットの使用状況」アイコンをクリックします。
月間クレジット残高が 0 と表示される場合、クレジットが消費されたことを意味します。
解決策
1. アプリケーションを再起動するか、再度サインインすることで問題が解決する場合があります。
2. 生成 AI 機能の使用を継続するには、追加の生成クレジットが必要です。 次のステップは、体験版または有料版のいずれを使用しているかによって異なります:
- 体験版ユーザーの場合:Adobe Photoshop Elements 2026 を https://www.adobe.com/products/photoshop-elements.html から購入すると、追加の月間生成クレジットを取得できます。
- 有料版ユーザーの場合:Firefly プランを https://www.adobe.com/products/firefly/plans.html から購入すると、追加の生成クレジットを購入できます。または毎月の生成クレジットリセットをお待ちください。
お使いのプランに関連するリンクをフォローして、クレジット残高を補充してください。 クレジットが利用可能になると、生成 AI 機能は期待通りに動作します。