Erreur « Acrobat Pro s’est arrêté brusquement » lors de l’ouverture d’Acrobat sur Mac

Problème

Lorsque vous lancez Acrobat, une erreur s’affiche : Acrobat Pro DC s’est arrêté brusquement.

Environnement

  • Mac
  • Acrobat  

Cause

Ce problème se produit lorsque Acrobat n’est pas correctement installé.

Résolution

Suivez les étapes ci-dessous pour désinstaller et réinstaller Acrobat afin de résoudre le problème :

  1. Désinstallez Acrobat et l’application de bureau Creative Cloud à l’aide de l’outil Cleaner :-

    https://helpx.adobe.com/fr/creative-cloud/kb/cc-cleaner-tool-installation-problems.html

  2. Supprimez tous les dossiers Acrobat sous /Library/Application Support et ~/Library/Application Support.

  3. Supprimez toutes les préférences Acrobat sous /Library/Preferences et ~/Library/Preferences.

  4. Redémarrez la machine.

  5. Installez Acrobat à partir du lien ci-dessous :

    https://helpx.adobe.com/fr/download-install/kb/download-acrobat.html

  6. Lancez Acrobat et connectez-vous pour l’activer.

Adobe, Inc.

Recevez de l’aide plus rapidement et plus facilement

Nouvel utilisateur ?