Problema: El espacio de trabajo Salida no está disponible en Bridge

El módulo/espacio de trabajo Salida no está disponible en Bridge CC.

Solución

El módulo/espacio de trabajo Salida para generar presentaciones y galerías web/hojas de contactos en PDF no se ha enviado a Bridge CC. Puede descargar e instalar manualmente Adobe Output Module y el espacio de trabajo de Bridge CC siguiendo las instrucciones en el siguiente documento:

Cómo instalar Adobe Output Module en Bridge CC

Información adicional

También puede crear hojas de contacto seleccionando Herramientas > Photoshop > Hoja de contactos II en Bridge CC o Archivo > Automatizar > Hoja de contactos II en Photoshop CC.

Puede crear presentaciones en PDF seleccionando Archivo > Automatizar > Presentación en PDF en Photoshop CC.

Si dispone del plan Todas las aplicaciones de Creative Cloud, puede utilizar Lightroom 5 para generar hojas de contacto y galerías web:

  • Ayuda de Lightroom / Diseños y plantillas del módulo de impresión: http://helpx.adobe.com/es/lightroom/help/print-module-layouts-templates.html
  • Ayuda de Lightroom / Creación de galerías web, flujo de trabajo básico: http://helpx.adobe.com/es/lightroom/help/creating-web-galleries-basic-workflow.html

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea