Tilgjengelige sikkerhetsoppdateringer for Adobe Campaign Classic | APSB20-34
Bulletin-ID Dato publisert Prioritet
APSB20-34 16. juni 2020 3

Sammendrag

Adobe har lansert en sikkerhetsoppdatering  for Adobe Campaign Classic. Denne oppdateringen adresserer et viktig sikkerhetsproblem som kan føre til avsløring av informasjon.

Berørte versjoner

Produkt Berørte versjoner Plattform
Adobe Campaign Classic
20.1 og tidligere versjoner Windows og Linux

Løsning

Adobe kategoriserer disse oppdateringene med følgende prioritetsklassifisering og anbefaler at brukerne oppdaterer installasjonen til den nyeste versjonen:

Produkt Oppdatert versjon Plattform Prioritet klassifisering Tilgjengelighet
Adobe Campaign Classic 20.2 Windows og Linux 3 Utgivelsesmerknader

Informasjon om sikkerhetsproblemet

Sikkerhetsproblemkategori Sikkerhetsprobleminnvirkning Alvorlighetsgrad CVE-nummer
Lesing utenfor område Avsløring av informasjon Viktig CVE-2020-9666

Takk

Adobe takker Nicolas Devillers hos Lexfo for å ha rapportert dette problemet (CVE-2020-9666) og for å samarbeide med Adobe for å beskytte kundene våre.