W Salesforce wystąpił błąd „Błąd odświeżania tokena dostępu: invalid_request: nieprawidłowy odświeżony token”

Problem

Podczas wysyłania dokumentu do podpisania w Salesforce występuje następujący błąd.

Błąd odświeżania tokena dostępu: invalid_request: nieprawidłowy odświeżony token

10632

Środowisko

Salesforce

Przyczyna

Z powodu niektórych zmian wprowadzonych przez administratora, które mogą mieć wpływ na integrację Adobe Sign, token dostępu zostaje unieważniony.

Rozwiązanie

Administrator Salesforce uruchamia kreatora konfiguracji Adobe Sign przy użyciu poświadczeń administratora Adobe Sign.

Instrukcja:
1. Zaloguj się na konto Salesforce i kliknij kartę Administrator Adobe Sign .
2. Kliknij Uruchom kreatora konfiguracji w sekcji Ustawienia konta.
3. Na karcie „Krok 1: połącz konto Adobe z Salesforce” w kreatorze konfiguracji zaloguj się jako administrator Adobe Sign.
4. Na karcie „Krok 2: włącz automatyczne aktualizacje stanu Adobe Sign” wprowadź dane logowania Salesforce i kliknij przycisk Włącz.

Dodatkowe informacje

Kreatora konfiguracji można uruchomić tylko przy użyciu poświadczeń administratora Adobe Sign.

Pomoc dostępna szybciej i łatwiej

Nowy użytkownik?