工作區概覽

您可以使用各種不同的元素 (例如面板、控制列和視窗) 建立及操作文件和檔案。以任何方式排列這些元素的地方即稱為工作區。在 Adobe® Creative Suite® 5 中,不同應用程式的工作區具有相同的外觀,能讓您輕鬆地在應用程式之間移動。您也可以從預設集工作區選擇或建立自己的工作區,利用這種方式將每個應用程式修改成您習慣的工作方式。

雖然不同產品中的預設工作區版面各有不同,不過在所有這些版面中操作各種元素的方式則多半相同。

  • 橫跨頂部的「應用程式列」包含工作區切換器、選單 (僅限 Windows),以及其他應用程式控制項。在 Mac 上面使用特定產品時,可以使用「視窗」選單顯示或隱藏此項目。

  • 「工具面板」包含用於建立和編輯影像、圖案、頁面元素等的工具。相關的工具會群組在一起。

  • 「控制面板」會顯示目前所選取工具的選項。在 Illustrator 中,「控制」面板會顯示目前所選取物件的選項 (在 Adobe Photoshop® 中,這個面板稱為選項列。在 Adobe Flash®、Adobe Dreamweaver® 和 Adobe Fireworks® 中,這個面板稱為「屬性檢測器」,其中包括目前所選取元素的屬性)。

  • 「文件視窗」會顯示您正在處理的檔案。「文件」視窗可以加上索引標籤,而且可以在某些情況下加以群組和固定。

  • 「面板」可以協助您監看及修改您的工作。Flash 中的「時間軸」、Illustrator 中的「筆刷」面板、Adobe Photoshop® 中的「圖層」面板,以及 Dreamweaver 中的「CSS 樣式」都是面板的範例。面板可加以集合、堆疊或固定。

  • 「應用程式框架」會將所有的工作區元素集合至單一的整合視窗,讓您能夠集中一處操作應用程式。如果您移動或調整應用程式框架或當中任何元素的大小,框架中的所有元素會彼此協調,以避免發生重疊。當您切換應用程式,或不慎按到應用程式外面的區域時,面板並不會消失。如果您同時使用兩個以上的應用程式,則可將每個應用程式並排放置於螢幕或多部監視器上。

    如果您正在使用 Mac 而且偏好傳統的非固定式使用者介面,也可以將「應用程式」框架關閉。例如,在 Adobe Illustrator® 中選取「視窗 > 應用程式框架」,便可以切換框架的開/關狀態 (在 Mac 中使用 Flash 時,「應用程式」框架會永久保持開啟,而 Dreamweaver for Mac 則不使用「應用程式」框架)。

swa_workarea
Illustrator 預設工作區

A. 加上索引標籤的文件視窗 B. 應用程式列 C. 工作區切換器 D. 面板標題列 E. 控制面板 F. 工具面板 G. 收合為圖示按鈕 H. 以垂直方向固定的 4 個面板群組 

隱藏或顯示所有面板

  • (Illustrator、Adobe InCopy®、Adobe InDesign®、Photoshop、Fireworks) 若要隱藏或顯示所有面板 (包括「工具」面板和「控制」面板),請按 Tab 鍵。

  • (Illustrator、InCopy、InDesign、Photoshop) 若要隱藏或顯示所有面板 (除「工具」面板和「控制」面板以外),請按 Shift+Tab。

註解:

如果在「使用者介面」偏好設定中選取了「自動顯示隱藏面板」,便可以暫時顯示隱藏的面板。在 Illustrator 中,這項功能會永遠保持開啟狀態。請將滑鼠指標移到應用程式視窗邊緣 (Windows®) 或移到螢幕邊緣 (Mac OS®),並於面板長條出現時停駐在其上方

  • (Flash、Dreamweaver、Fireworks) 若要隱藏或顯示所有面板,請按 F4。

顯示面板選項

  1. 按一下面板右上角的面板選單圖示

    註解:

    即使面板已最小化,您仍然可以開啟面板選單。

    註解:

    在 Photoshop 中,您可以變更面板和工具提示中的文字字體大小。請從「介面偏好設定」的「使用者介面字體大小」選單中,選擇字體大小。

(Illustrator) 調整面板亮度

  1. 請移動「使用者介面」偏好設定中的「亮度」滑桿。這個控制項會影響所有面板,包括「控制」面板。

重新設定工具面板

您可以將「工具」面板中的工具顯示成單一欄或並列的兩欄。(這項功能不適用於 Fireworks 和 Flash 中的「工具」面板)。

註解:

在 InDesign 和 InCopy 中,您還可以在「使用者介面」偏好設定中設定選項,從單一欄顯示切換為兩欄 (或單一列) 顯示。

  1. 請按一下「工具」面板頂端的雙箭頭。

管理視窗和面板

您可以移動和操作「文件」視窗和面板來建立自訂的工作區。您也可以儲存自訂工作區,並在工作區之間切換。對於 Fireworks 而言,重新命名自訂工作區可能會導致非預期的行為。

註解:

下列範例會使用 Photoshop 來進行示範。工作區的行為在所有產品中皆相同。

重新排列、固定或浮動文件視窗

當您開啟多個檔案時,「文件」視窗會加上標籤。

  • 如果要重新排列加上索引標籤的「文件」視窗,請將視窗的標籤拖曳到群組中的新位置。
  • 如果要從視窗群組取消固定 (浮動或取消索引標籤) 某個「文件」視窗,請將這個視窗的索引標籤拖曳到群組之外。

註解:

在 Photoshop 中,您可以選擇「視窗 > 排列順序 > 浮動於視窗」來浮動單一的「文件」視窗,或「視窗 > 排列順序 > 全部浮動於視窗」來一次浮動所有的「文件」視窗。如需詳細資訊,請參閱技術附註 kb405298

註解:

Dreamweaver 不支援固定及取消固定「文件」視窗。使用「文件」視窗的「最小化」按鈕建立浮動視窗 (Windows),或選擇「視窗 > 垂直並排」,以建立並排的「文件」視窗。如需有關此主題的詳細資訊,請在 Dreamweaver 說明中搜尋「垂直拼貼」。對於 Macintosh 的使用者,工作流程稍有不同。

  • 如果要將某個「文件」視窗固定到另一個「文件」視窗群組,請將這個視窗拖曳到該群組中。

  • 若要建立堆疊或拼貼文件群組,將視窗拖曳至沿著另一視窗頂端、底部或側邊的放置區域。您也可以使用「應用程式」列的「版面」按鈕來為群組選擇版面。

註解:

某些產品並不支援此功能。然而,您的產品在「視窗」選單中可能有「重疊顯示」與「拼貼」指令,可以讓您調整文件版面。

  • 拖曳選項時,若要在加上索引標籤的群組中切換文件,請將選項拖曳至文件的標籤上並停留一會。

註解:

某些產品並不支援此功能。

固定及解除固定面板

固定區域是指顯示在一起的面板集合或面板群組,通常會以垂直方向排列。如果要固定或卸除面板,請將面板移入或移出固定區域。

  • 若要固定面板,請將面板的標籤拖移到固定區域中,可放在頂端、底部或其他面板之間。

  • 若要固定面板群組,請將面板群組的標題列 (標籤上方的實心空白列) 拖移到固定區域中。

  • 若要移除面板或面板群組,請將面板的標籤或面板群組的標題列拖移出固定區域。您可以將面板拖移到另一個固定區域中,或是將其變成可自由浮動。

swa_drag_new_dock
正在拖移到新固定區域的「導覽器」面板,以藍色垂直反白標示來表示

swa_own_dock
「導覽器」面板現在已停放在自己的固定區域中

註解:

您可以進行調整,讓面板不致於佔滿固定區域的全部空間。請將固定區域的底部邊緣向上拖曳,讓它不再碰觸到工作區的邊緣。

移動面板

在您移動面板時,會看見藍色反白標示的放置區域,那些就是您可以移動面板的區域。例如,您可以在固定區域中,將面板拖移到另一個面板上方或下方的狹窄藍色放置區域中,就可以將面板向上或向下移動。如果是拖移到非放置區域,面板就可以在工作區中自由浮動。

註解:

滑鼠的位置 (而非面板的位置) 會啟動放置區域,因此如果您看不到放置區域,請嘗試將滑鼠拖曳至放置區域應該存在的位置。

  • 若要移動面板,請拖曳面板的標籤。

  • 若要移動面板群組,請拖曳標題列。

swa_blue_drop_zone
狹窄的藍色放置區域代表「顏色」面板將會自行固定在「圖層」面板群組上方。

A. 標題列 B. 定位點 C. 放置區域 

註解:

按住 Ctrl 鍵 (Windows) 或 Command 鍵 (Mac OS) 並同時移動面板,就不會使面板固定。按住 Esc 並同時移動面板即可取消此作業。

新增和移除面板

如果移除固定區域中的所有面板,固定區域就會消失。您可以將面板移到工作區的右邊緣,直到放置區域出現為止,利用這種方式建立固定區域。

  • 如果要移除面板,請用滑鼠右鍵按一下 (Windows) 或按住 Control 並按一下 (Mac) 它的索引標籤,然後選取「關閉」,或從「視窗」選單將它取消選取。

  • 若要新增面板,請在「視窗」選單中選取面板,並將它固定在您想要的任何位置。

操作面板群組

  • 若要將面板移動到群組中,請將面板的標籤拖移到群組反白標示的放置區域中。

swa_panel_group
將面板新增到面板群組

  • 若要重新排列群組中的面板,請將面板的標籤拖移到群組中的新位置。

  • 若要移除群組中的面板,使其可自由浮動,請將面板的標籤拖移到群組外面。

  • 若要移動群組,請拖曳其標題列 (位於索引標籤上方的區域)。

堆疊浮動面板

如果您將面板拖移到固定區域外而未放入放置區域,該面板即可自由浮動。浮動面板讓您能夠將其定位於工作區中的任何地方。您可以將浮動面板或面板群組堆疊在一起,這樣當您拖曳最頂端的標題列時,就可以讓它們一起移動。

swa_free_floating
自由浮動的堆疊面板

  • 若要堆疊浮動面板,請將面板的索引標籤拖曳到另一個面板底部的放置區域。

  • 若要變更堆疊順序,請將面板的標籤向上或向下拖移

註解:

請切記要在面板之間的狹窄放置區域上方放開標籤,而不是在標題列中較寬的放置區域放開。

  • 若要移除堆疊中的面板或面板群組,使其可單獨自由浮動,請將面板的標籤或面板群組的標題列拖移到堆疊外面。

重新調整面板尺寸

  • 若要將某個面板、面板群組或一疊面板最大化或最小化,請按兩下索引標籤。您也可以按兩下索引標籤區域 (索引標籤旁的空白區域)。

  • 如果要調整面板的尺寸,請拖曳面板的任何一邊。有些面板無法用拖移方式重新調整尺寸,例如 Photoshop 中的「顏色」面板。

收合和展開面板圖示

您可以將面板收合為圖示,減少工作區的雜亂。在某些情況下,面板會在預設工作區中收合為圖示。

swa_panels_collapsed
已收合為圖示的面板

swa_panels_expanded
已從圖示展開的面板

  • 若要收合或展開某一欄中的所有面板圖示,請按一下固定區域頂端的雙箭頭。
  • 若要展開單一面板圖示,請按一下該圖示。
  • 如果要調整面板圖示的尺寸,只要看到圖示而不看到索引標籤,請調整固定區域的寬度,直到文字出現為止。如果要再次顯示圖示文字請,將固定區域加寬一些。
  • 若要將已展開的面板重新收合為圖示,請按一下面板的標籤、圖示或面板標題列中的雙箭頭。

註解:

在某些產品中,如果在「使用者介面」或「使用者介面選項」偏好設定中選取了「自動收合圖示面板」,則當您按一下圖示時,就會自動收合已展開的面板圖示。

  • 如果要將浮動面板或面板群組新增到圖示固定區域中,請將它的索引標籤或標題列拖到固定區域中。(將面板新增到圖示固定區域後,就會自動將面板收合為圖示)。

  • 如果要移動面板圖示 (或面板圖示群組),請拖曳此圖示。您可以將固定區域中的面板圖示向上或向下拖曳到其他固定區域中 (此時會以該固定區域的面板樣式來顯示),或是拖曳到固定區域外面 (此時會顯示為浮動圖示)。

儲存和切換工作區

將面板的目前尺寸和位置儲存成已命名的工作區後,則即使您移動或關閉面板,仍然可以復原該工作區。儲存的工作區名稱會出現在「應用程式」列上的工作區切換器中。

儲存自訂工作區

  1. 請針對您要儲存的組態中的工作區,執行下列其中一個動作:

    • (Illustrator) 選擇「視窗 > 工作區 > 儲存工作區」。

    • (Photoshop、InDesign、InCopy) 選擇「視窗 > 工作區 > 新增工作區」。

    • (Dreamweaver) 選擇「視窗 > 工作區版面 > 儲存工作區」。

    • (Flash) 從「應用程式」列上的工作區切換器選擇「儲存工作區」。

    • (Fireworks) 從「應用程式」列上的工作區切換器選擇「儲存目前版面」。

  2. 輸入工作區的名稱。

  3. (Photoshop、InDesign) 在「擷取」下,選取下列一或多個選項:

    面板位置

    儲存目前的面板位置 (僅限 InDesign)。

    鍵盤快速鍵

    儲存目前的鍵盤快速鍵組合 (僅限 Photoshop)。

    「選單」或「自訂選單」

    儲存目前的選單組合。

顯示或切換工作區

  1. 從「應用程式」列上的工作區切換器選取工作區。

註解:

在 Photoshop 中,您可以指定每個工作區的鍵盤快速鍵,以便能快速瀏覽這些工作區。

刪除自訂工作區

  • 從「應用程式」列上的工作區切換器選取「管理工作區」,選取工作區,然後按一下「刪除」(Fireworks 中未提供這個選項)。

  • (Photoshop、InDesign、InCopy) 從工作區切換器選取「刪除工作區」。

  • (Illustrator) 選擇「視窗 > 工作區 > 管理工作區」,然後選取工作區,再按一下「刪除」圖示。

  • (Photoshop、InDesign) 選擇「視窗 > 工作區 > 刪除工作區」,然後選取工作區,再按一下「刪除」。

復原預設工作區

  1. 從應用程式列上的工作區切換器選取「預設」或「基本」工作區。若為 Fireworks,請參閱 http://www.adobe.com/tw/devnet/fireworks/articles/workspace_manager_panel.html

    註解:

    在 Dreamweaver 中,「設計師 」是預設的工作區。

  2. 針對 Fireworks (Windows),請刪除這些資料夾:

    Windows Vista

    \\使用者\<使用者名稱>\AppData\Roaming\Adobe\Fireworks CS4\

    Windows XP

    \\Documents and Settings\<使用者>\Application Data\Adobe\Fireworks CS4

  3. (Photoshop、InDesign、InCopy) 選取「Window > 工作區 > 重設 [工作區名稱]」。

(Photoshop) 復原已儲存的工作區排列

在 Photoshop 中,工作區會自動顯示成您上一次排列的方式,但您可以復原已儲存的原始面板排列。

  • 若要復原個別的工作區,請選擇「視窗 > 工作區 > 重設工作區名稱」。

  • 若要復原 Photoshop 安裝的所有工作區,請在「介面」偏好設定中按一下「復原預設工作區」。

註解:

若要在應用程式列中重新排列工作區的順序,請拖曳移動它們。

變更介面偏好設定

  1. 選擇「編輯 > 偏好設定 > 介面」(Windows) 或「InCopy  > 偏好設定 > 介面」(Mac OS)。

  2. 選擇要指定的設定,然後按一下「確定」。

工具提示

當您將滑鼠指標停留在介面項目 (例如工具列中的工具和「控制」面板中的選項) 上時就會出現工具提示。選擇「無」關閉工具提示。

置入時顯示縮圖

置入圖形時,載入的圖形游標中會顯示影像的縮圖。同樣地,載入的文字游標中會顯示前幾行文字的縮圖。如果不要在置入圖形或文字時出現縮圖,請取消選取這個選項。

顯示變形值

在建立物件、調整物件大小或旋轉物件時,游標會顯示 [x,y] 座標、寬度和高度,或是旋轉資訊。

啟動多點觸控手勢

選取此選項可讓 Windows 與 Mac OS 的多點觸控滑鼠手勢在 InDesign 中作業。例如,在 Mac OS 中使用 Magic Mouse 時,揮動手勢可向上或向下捲動頁面,或移至上一頁或下一頁或跨頁,而旋轉手勢可旋轉跨頁。

反白標示選取工具下的物件

若選取此選項,當直接選取工具移至物件上方時,可反白標示物件框架邊緣。

浮動工具面板

指定工具列會顯示成一欄、雙欄或一列。

自動收合圖示面板

選取這個選項後,按一下文件視窗就會自動關閉開啟的面板。

自動顯示隱藏的面板

按 Tab 鍵隱藏面板後,如果已選取這個選項,只要將滑鼠游標停留在文件視窗側邊,面板就會暫時出現。如果未選取這個選項,則必須重新按 Tab 鍵才會顯示面板。

以標籤方式開啟文件

取消選取這個選項後,建立或開啟的文件會顯示為浮動的視窗,而不是標籤視窗。

啟用浮動文件視窗固定功能

如果選取此選項,您就可以將浮動文件彼此固定為標籤視窗。如果取消選取此選項,除非您在拖移時按住 Ctrl 鍵 (Windows) 或 Command 鍵 (Mac OS),否則浮動文件視窗不會固定在其他文件視窗。

手形工具

捲動文件時若要控制是否以灰條顯示文字與影像,請將「手形工具」滑桿拖移到想要的效能與品質層級。

即時螢幕繪製

選取此選項可決定影像是否要在拖移物件時重繪。如果選取「立即」,則拖移時便會重繪影像。如果選取「永不」,則拖移影像時只會移動框架,放開滑鼠按鈕後,影像才會移動過去。。如果選取「延遲」,則只有在拖移之前的暫停片刻,影像才會重繪。「延遲」提供的行為與在 InDesign CS4 中的相同。

使用工具列

基本工具列包含許多常用工具和指令的按鈕,例如開啟、儲存、列印、捲動和縮放。 工具提示則可讓您識別每個工具按鈕。

顯示或隱藏工具列

  1. 從「視窗」選單中選擇工具列名稱。 如果目前看得到工具列名稱,則旁邊會出現核取記號。

自訂工具列

您可以指定要出現在工具列的工具、變更工具列方向以及組合或分開工具列。

  1. 執行下列任一項作業:
    • 若要指定會出現在工具列上的工具,請按一下工具列結尾的三角形,選取「自訂」然後選取工具。 選單中包含工具列的特定選項。

    • 若要移動工具列,請拖移其標題列。

    • 若要組合工具列,請按一下工具列的移駐夾區域,然後將工具列拖移為相互堆疊,或沿著應用程式視窗 (Windows®) 或螢幕 (Mac OS®) 相同邊緣拖移。

    la_01
    工具列的移駐夾區域

    la_02
    組合工具列

    • 若要將工具列切換為浮動面板,請按一下工具列的移駐夾區域,然後從應用程式視窗 (Windows) 或螢幕 (Mac OS) 的邊緣拖移開工具列。

    • 若要分開群組的工具列,請按一下工具列的移駐夾區域,然後將工具列拖移開群組。 將工具列拖移開現有的群組會建立新工具列。

檢視工具提示

「工具提示」面板會說明輔助按鍵如何與選取的工具搭配使用。

  1. 請選擇「視窗 > 公用程式 > 工具提示」來顯示「工具提示」面板。

  2. 在工具箱中選取一個工具,來檢視該工具、其輔助按鍵以及快速鍵的描述。

使用環境選單

環境感應選單與出現在螢幕上方的選單不同,會顯示與使用中工具和選取動作相關的指令。您可將環境選單當成選擇常用指令的一種快速方式。

  1. 將指標放置於文件、物件或面板上方。
  2. 按一下滑鼠右鍵。

註解:

(Mac OS) 如果沒有兩個按鈕的滑鼠,可按下「控制」鍵來顯示環境選單,跟按一下滑鼠作用相同。

自訂選單

隱藏及為選單指令上色是消除選單混亂狀況及強調常用指令的方法。請注意,隱藏選單指令只是在選單上看不見指令而已,並未關閉任何功能。隱藏的指令隨時可以再檢視,您只需選取選單底部的「顯示所有選單項目」指令,或是選擇「Window > 工作區 > 顯示完整選單」,就能顯示已選取工作區的所有選單。您可以在所儲存的工作區中包含自訂的選單。

您可以自訂主選單、環境選單,以及面板選單。用滑鼠右鍵按一下 (Windows) 或按住 Control 鍵並按一下 (Mac OS) 區域,就會出現環境選單。按一下面板右上方的圖示,就會出現面板選單。

註解:

如果您選取了別的工作區,例如「快速入門」,部分選單指令會隱藏。如果要顯示選單指令,請選擇選單底部的「顯示所有選單項目」,或是選擇不同的工作區,如「進階」。

建立自訂選單組合

  1. 選擇「編輯 > 選單」。

    您無法編輯預設的選單組合。

  2. 按一下「另存新檔」,輸入選單組合的名稱,然後按一下「確定」。
  3. 從「類別」選單選擇「應用程式選單」或「環境與面板選單」,以決定要自訂的選單。
  4. 按一下選單類別左邊的箭號,以顯示子類別或選單指令。對於要自訂的各個指令,按一下「可見度」之下的眼睛圖示,可顯示或隱藏指令;按一下「顏色」之下的「無」,可從選單中選取顏色。
  5. 按一下「儲存」,然後按一下「確定」。

選取自訂選單組合

  1. 選擇「編輯 > 選單」。
  2. 從「組合」選單選擇選單組合,然後按一下「確定」。

編輯或刪除自訂選單組合

  1. 選擇「編輯 > 選單」。
  2. 從「組合」選單選擇選單組合,然後執行下列任一項:
    • 如果要編輯選單組合,請變更選單指令的可見度或顏色,按一下「儲存」,然後按一下「確定」。

    • 若要刪除選單組合,請按一下「刪除」,然後按一下「是」。如果已經修改選單組合而沒有儲存,系統會提示您儲存目前的選單組合。按一下「是」以儲存選單組合,或按一下「否」以放棄變更。

顯示隱藏的選單項目

  • 選擇「Window > 工作區 > 顯示完整選單」。這個指令會開啟已選取工作區的所有選單。您可以重設工作區再次隱藏選單。
  • 在包含隱藏指令的選單底部選擇「顯示所有選單項目」。

註解:

按住 Ctrl 鍵 (Windows) 或 Command 鍵 (Mac OS),並按一下暫時顯示透過自訂選單隱藏之任何選單指令的選單名稱。

使用鍵盤快速鍵組合

InCopy 對許多選單指令、選項、指令碼和控制項提供了鍵盤快速鍵。 您也可以定義自己的鍵盤快速鍵。 使用「鍵盤快速鍵」對話框時,您可以:

  • 選擇您要使用的組合。

  • 檢視現有的快速鍵指令。

  • 產生快速鍵的完整清單。

  • 建立自己的快速鍵和快速鍵組合。

  • 編輯目前的快速鍵。

    「鍵盤快速鍵」對話框也會列出可接受快速鍵,但在預設快速鍵組合中尚未定義快速鍵的所有指令清單。

變更使用中快速鍵組合

  1. 選擇「編輯 > 鍵盤快速鍵」。
  2. 從「組合」選單中選取快速鍵組合。
  3. 按一下「確定」。

檢視快速鍵

  1. 選擇「編輯 > 鍵盤快速鍵」。
  2. 從「組合」中選取快速鍵組合。
  3. 在「產品區域」中,選取包含您想檢視之指令的區域。
  4. 從「指令」中選取指令。 快速鍵會出現在「現有快速鍵」區段。

產生快速鍵清單

  1. 選擇「編輯 > 鍵盤快速鍵」。
  2. 從「組合」選單中選取快速鍵組合。
  3. 按一下「顯示組合」。

會開啟包含所有針對該組合之現有與未定義快速鍵的文字檔案。

建立新的快速鍵組合

  1. 選擇「編輯 > 鍵盤快速鍵」。
  2. 按一下「新增組合」。
  3. 輸入新組合的名稱,從「根據組合」選單中選取快速鍵組合,然後按一下「確定」。

建立或重新定義快速鍵

  1. 選擇「編輯 > 鍵盤快速鍵」。
  2. 在「組合」中選取快速鍵組合,或按一下「新增組合」以建立新快速鍵組合。

    註解:

    您可以變更預設快速鍵組合,但不建議這樣做。 比較建議的是編輯預設快速鍵組合的拷貝。

  3. 在「產品區域」中,選取包含您想定義或重新定義之指令的區域。
  4. 從「指令」清單中,選取您想要定義或重新定義的指令。
  5. 在「新增快速鍵」方塊內按一下,並按下新鍵盤快速鍵的按鍵。 如果該按鍵順序正為另一個指令所使用,InCopy 會在「現有快速鍵」下顯示該指令。 您也可以改變原來的快速鍵,或嘗試使用另一個快速鍵。

    註解:

    將單一按鍵快速鍵指定給選單指令會影響輸入的文字。 如果輸入單一按鍵快速鍵時插入點為作用中,InCopy 會執行指令而不是插入字元。

  6. 執行下列任一項作業:
    • 按一下「指定」,在無任何其他現有快速鍵存在的狀況下建立新的快速鍵。

    • 按一下「指定」,將其他快速鍵新增到指令。

  7. 按一下「確定」以關閉對話框,或按一下「儲存」讓對話框保持為開啟並輸入更多快速鍵。

此産品由 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License 授權  Creative Commons 條款未涵蓋 Twitter™ 與 Facebook 文章。

法律說明   |   線上隱私權政策