Lors de l’utilisation de Photoshop Elements 2026, vous pouvez rencontrer un message d’erreur indiquant :
« Une erreur s’est produite. Réessayez plus tard. »
Cet article explique pourquoi cette erreur se produit et comment la résoudre.
Cause
Cette erreur peut survenir pour les raisons suivantes :
Un problème temporaire qui peut souvent être résolu en réessayant.
Vous avez épuisé vos crédits génératifs disponibles, qui sont nécessaires pour accéder aux fonctionnalités alimentées par l’IA.
Pour vérifier votre utilisation des crédits génératifs restants :
- Accédez au panneau Options d’outil.
- Cliquez sur l’une des fonctionnalités d’IA générative, l’outil Insérer un objet ou l’outil Image générative.
- Cliquez sur l’icône Utilisation des crédits génératifs.
Si votre solde mensuel de crédits affiche 0, cela signifie que vos crédits ont été consommés.
Solution
1. Redémarrer l’appli ou se reconnecter peut aider à résoudre le problème.
2. Pour continuer à utiliser les fonctionnalités d’IA générative, vous aurez besoin de crédits génératifs supplémentaires. Les prochaines étapes dépendent de si vous utilisez une version d’essai ou payante :
- Pour les utilisateurs de la version d’essai : vous pouvez acheter Adobe Photoshop Elements 2026 depuis https://www.adobe.com/fr/products/photoshop-elements.html, pour obtenir des crédits génératifs mensuels supplémentaires.
- Pour les utilisateurs de la version payante : vous pouvez acheter des crédits génératifs supplémentaires en achetant des formules Firefly sur https://www.adobe.com/fr/products/firefly/plans.html ou attendre la réinitialisation mensuelle de vos crédits génératifs.
Suivez le lien correspondant à votre formule et reconstituez votre solde de crédits. Une fois les crédits disponibles, la fonctionnalité d’IA générative fonctionnera comme prévu.
Aide supplémentaire
Recevez de l’aide plus rapidement et plus facilement
Nouvel utilisateur ?